ID. de suceso 206 se registra cuando intenta ejecutar una copia de seguridad incremental de instantáneas de servicio de instantáneas de volumen (VSS) en un servidor de Exchange 2003

Id. de artículo: 930197 - Ver los productos a los que se aplica este artículo
Expandir todo | Contraer todo

En esta página

Síntomas

Tenga en cuenta la situación siguiente. Ejecuta una copia de seguridad completa de instantáneas de servicio de instantáneas de volumen (VSS) o una anterior VSS copia de instantánea de seguridad incremental en un servidor que ejecuta Microsoft Exchange Server 2003. Además, se realiza correctamente una recuperación parcial en el Exchange almacenar después el almacén de Exchange experimenta un apagado incorrecto. Cuando intenta ejecutar una copia de seguridad incremental de instantáneas VSS, se produce un error la operación. Además, se graba el suceso siguiente en el registro de aplicación:


ID. de suceso: 206
Origen: ESE
Categoría: Recuperación y registro
Tipo: error
Descripción: Almacén de información (1156) almacenamiento primer grupo: no < ruta de acceso a base de datos > base de datos se pueden incrementalmente hacer copias de seguridad. Debe realizar una copia de seguridad completa antes de realizar una copia de seguridad incremental.

Causa

Durante la recuperación de software, el almacén de Exchange cambios de la copia de seguridad que se escriba en el encabezado de base de datos de instantánea para normal.

Solución

Información de revisiones

Hay una revisión compatible de Microsoft. Sin embargo, esta revisión se diseñó para corregir el problema descrito en este artículo. Aplíquela sólo a los sistemas que experimenten este problema específico. Esta revisión podría sometida a comprobaciones adicionales. Por lo tanto, si no se ve muy afectado por este problema, recomendamos que espere a la siguiente actualización de software que contenga este hotfix.

Si la revisión está disponible para descarga, es hay una sección de "Descarga de revisión disponible" al principio de este artículo. Póngase en contacto si no aparece en esta sección, con los Microsoft cliente Servicios de y soporte técnico para obtener la revisión de.

Nota Si se producen problemas adicionales o si cualquier solución de problemas es necesario, quizás tenga que crear una solicitud de servicio independiente. Los costos habituales de soporte se aplicarán a las preguntas de soporte técnico adicionales y problemas que no guarden relación con esta revisión específica. Para obtener una lista completa de números de teléfono de servicio de atención al cliente y soporte técnico o para crear una solicitud de servicio independiente, visite el siguiente sitio Web:
http://support.microsoft.com/contactus/?ws=support
Nota El formulario "Descarga de revisión disponibles" muestra los idiomas para que la revisión está disponible. Si no ve su idioma, es porque una revisión no está disponible para ese idioma.

Requisitos previos

Exchange Server 2003 Service Pack 2 debe instalarse en el servidor antes de aplicar este hotfix. Para obtener más información, haga clic en el número de artículo siguiente para verlo en Microsoft Knowledge Base:
836993Cómo obtener los service Pack más recientes para Exchange Server 2003

Requisito de reinicio

No es necesario que reinicie el equipo una vez aplicado este hotfix.Sin embargo, los siguientes servicios son detenidos y reinicie cuando se aplica este hotfix:
  • Operador de sistema de Microsoft Exchange
  • Sistema de archivos instalables (ExIFS) de Exchange
  • Servicio de administración de IIS y todos los servicios dependientes
Si el servicio de ExIFS no puede iniciar en Exchange 2003 una vez detenido el servicio de ExIFS, consulte el siguiente artículo en Microsoft Knowledge Base:
246216Exchange 2000 Server o Exchange Server 2003 ExIFS no puede iniciar después de ExIFS es detenido manualmente

Información acerca de la sustitución de la revisión

Esta revisión no reemplaza una revisión lanzada anteriormente.

Información de archivo

La versión en inglés de este hotfix tiene los atributos de archivo (o atributos de último archivo) mostrados en la siguiente tabla. Las fechas y las horas de estos archivos se muestran en hora universal coordinada (UTC). La información de los archivos se convertirá a la hora local cuando la vea. Para averiguar la diferencia entre hora UTC y la hora local, utilice la ficha zona horaria el elemento fecha y hora en el panel de control.
Contraer esta tablaAmpliar esta tabla
Nombre de archivoArchivo VersiónTamaño de archivoFechaTiempo
Ese.dll6.5.7652.142,255,36015 De febrero de 200721: 57
ExIFS.sys6.5.7652.14196,28815 De febrero de 200756: 00
Exspmsg.dll6.5.7233.418.19208-Ago-200522: 02
Exwin32.dll6.5.7652.14175,61615 De febrero de 200722: 16
Ifsproxy.dll6.5.7652.1418,43215 De febrero de 200702: 11

Estado

Microsoft ha confirmado que se trata de un problema de los productos de Microsoft enumerados en la sección "La información de este artículo se refiere a:".

Propiedades

Id. de artículo: 930197 - Última revisión: jueves, 25 de octubre de 2007 - Versión: 2.3
La información de este artículo se refiere a:
  • Microsoft Exchange Server 2003 Standard Edition
  • Microsoft Exchange Server 2003 Enterprise Edition
Palabras clave: 
kbmt kbautohotfix kbexchstore kbexpertiseinter kbqfe kbhotfixserver KB930197 KbMtes
Traducción automática
IMPORTANTE: Este artículo ha sido traducido por un software de traducción automática de Microsoft (http://support.microsoft.com/gp/mtdetails) en lugar de un traductor humano. Microsoft le ofrece artículos traducidos por un traductor humano y artículos traducidos automáticamente para que tenga acceso en su propio idioma a todos los artículos de nuestra base de conocimientos (Knowledge Base). Sin embargo, los artículos traducidos automáticamente pueden contener errores en el vocabulario, la sintaxis o la gramática, como los que un extranjero podría cometer al hablar el idioma. Microsoft no se hace responsable de cualquier imprecisión, error o daño ocasionado por una mala traducción del contenido o como consecuencia de su utilización por nuestros clientes. Microsoft suele actualizar el software de traducción frecuentemente.
Haga clic aquí para ver el artículo original (en inglés): 930197

Enviar comentarios