Fehlermeldung "Fehler beim Versuch, den Product Key verwenden: Code: 0xC004F061" beim Versuch, eine Kopie von Windows Vista oder Windows 7 zu aktivieren, indem Sie den Upgrade-Product Key

Artikel-ID: 930373 - Produkte anzeigen, auf die sich dieser Artikel bezieht
Alles erweitern | Alles schließen

Problembeschreibung

Wenn Sie versuchen, eine Kopie von Windows Vista oder Windows 7 mithilfe den Upgrade-Product Key zu aktivieren, erhalten Sie eine Fehlermeldung, die folgenden Inhalts angezeigt:
Fehler beim Versuch, den Product Key zu verwenden:

Code:
0xC004F061

Beschreibung:
Der Softwarelizenzierungsdienst hat festgestellt, dass der angegebene Product Key nur zum Aktualisieren, nicht für Neuinstallationen verwendet werden kann.

Ursache

Dieses Problem tritt auf, wenn eine der folgenden Bedingungen erfüllt ist:
  • Bedingung 1

    Der DVD von Windows Vista oder Windows 7-DVD im DVD-Laufwerk eingelegt, und dann den Computer neu gestartet. Dann haben Sie Windows Vista oder Windows 7 mithilfe ein Upgrade-Product Key zu installieren versucht.
  • Bedingung 2

    Sie eine benutzerdefinierte schlüssellosen oder eine Neuinstallation von Windows Vista oder Windows 7 ausgeführt, und Sie versuchen, diese Installation zu aktivieren, indem Sie einen Upgrade-Schlüssel.
  • Bedingung 3

    Die Setup-Komponente von Windows Vista oder Windows 7 bestimmt, dass der Windows Anytime Upgrade (WAU) Product Key nicht gültig ist.

Lösung

  • Auflösung für Bedingung 1

    Um dieses Problem zu beheben, melden Sie sich an Ihrem aktuellen Betriebssystem, und starten Sie die Installation von diesem Betriebssystem. Starten Sie den Computer zum Starten der Installation nicht neu.
  • Auflösung für Bedingung 2

    Um dieses Problem zu beheben, verwenden Sie einen Full Package Product (FPP) Product Key für eine saubere Installation von Windows Vista oder Windows 7. Oder, installieren Sie das vorherige Betriebssystem neu, melden Sie sich an das Betriebssystem, und starten Sie die Installation. Starten Sie den Computer zum Starten der Installation während des Startvorgangs nicht neu.
  • Auflösung für Bedingung 3

    Um dieses Problem zu beheben, verwenden Sie einen Full Package Product (FPP) Product Key für eine saubere Installation von Windows Vista oder Windows 7.

Weitere Informationen

Weitere Informationen über Installationsoptionen für Windows Vista klicken Sie auf die nachstehenden Artikelnummern klicken, um die Artikel der Microsoft Knowledge Base anzuzeigen:
932616Installationsoptionen für Consumer-Versionen von Windows Vista (nur 32-Bit)
932795 Installationsoptionen für 64-Bit-Consumer-Versionen von Windows Vista
Weitere Informationen zum Beheben dieses Problems in Windows 7 finden Sie auf der folgenden Microsoft-Website:
http://Windows.Microsoft.com/en-US/Windows7/What-Do-I-Do-if-I-Get-an-0xC004F061-Error-Message-When-Activating-Windows-7

Eigenschaften

Artikel-ID: 930373 - Geändert am: Dienstag, 12. Juli 2011 - Version: 1.0
Die Informationen in diesem Artikel beziehen sich auf:
  • Windows Vista Business
  • Windows Vista Business N 64-bit Edition
  • Windows Vista Home Premium
  • Windows Vista Home Premium 64-bit edition
  • Windows Vista Home Basic
  • Windows Vista Home Basic N 64-bit Edition
  • Windows Vista Starter
  • Windows 7 Starter
  • Windows 7 Home Basic
  • Windows 7 Home Premium
  • Windows 7 Enterprise
  • Windows 7 Professional
  • Windows 7 Ultimate
Keywords: 
kbexpertisebeginner kbtshoot kbmt KB930373 KbMtde
Maschinell übersetzter Artikel
Wichtig: Dieser Artikel wurde maschinell und nicht von einem Menschen übersetzt. Die Microsoft Knowledge Base ist sehr umfangreich und ihre Inhalte werden ständig ergänzt beziehungsweise überarbeitet. Um Ihnen dennoch alle Inhalte auf Deutsch anbieten zu können, werden viele Artikel nicht von Menschen, sondern von Übersetzungsprogrammen übersetzt, die kontinuierlich optimiert werden. Doch noch sind maschinell übersetzte Texte in der Regel nicht perfekt, insbesondere hinsichtlich Grammatik und des Einsatzes von Fremdwörtern sowie Fachbegriffen. Microsoft übernimmt keine Gewähr für die sprachliche Qualität oder die technische Richtigkeit der Übersetzungen und ist nicht für Probleme haftbar, die direkt oder indirekt durch Übersetzungsfehler oder die Verwendung der übersetzten Inhalte durch Kunden entstehen könnten.
Den englischen Originalartikel können Sie über folgenden Link abrufen: 930373
Microsoft stellt Ihnen die in der Knowledge Base angebotenen Artikel und Informationen als Service-Leistung zur Verfügung. Microsoft übernimmt keinerlei Gewährleistung dafür, dass die angebotenen Artikel und Informationen auch in Ihrer Einsatzumgebung die erwünschten Ergebnisse erzielen. Die Entscheidung darüber, ob und in welcher Form Sie die angebotenen Artikel und Informationen nutzen, liegt daher allein bei Ihnen. Mit Ausnahme der gesetzlichen Haftung für Vorsatz ist jede Haftung von Microsoft im Zusammenhang mit Ihrer Nutzung dieser Artikel oder Informationen ausgeschlossen.

Ihr Feedback an uns