Fehlermeldung "Fehler beim Versuch, den Product Key zu verwenden: Code: 0xC004F061" beim Versuch, eine Kopie von Windows Vista oder Windows 7 mit den Upgrade-Product Key zu aktivieren

SPRACHE AUSWÄHLEN SPRACHE AUSWÄHLEN
Artikel-ID: 930373 - Produkte anzeigen, auf die sich dieser Artikel bezieht
Alles erweitern | Alles schließen

Problembeschreibung

Wenn Sie versuchen, eine Kopie von Windows Vista oder Windows 7 mit dem Upgrade-Product Key zu aktivieren, wird eine Fehlermeldung angezeigt, die die folgenden Fehlermeldung ähnelt:
Fehler beim Versuch, den Product Key zu verwenden:

Code:
0xC004F061

Beschreibung:
Der Softwarelizenzierungsdienst hat festgestellt, dass der angegebene Product Key nur auf die Aktualisierung und nicht für Neuinstallationen verwendet werden kann.

Ursache

Dieses Problem tritt auf, wenn eine der folgenden Bedingungen erfüllt ist:
  • Bedingung 1

    Sie den Windows Vista-DVD oder Windows 7DVD in das DVD-Laufwerk eingelegt und den Computer neu gestartet. Schließlich haben versucht, Windows Vista oder Windows 7 mit einer Upgrade-Product Key installieren.
  • Bedingung 2

    Sie benutzerdefinierte Installation oder eine saubere Installation von Windows Vista oder Windows 7 ausgeführt, und Sie versuchen, diese Installation über keinen Upgradeschlüssel aktivieren.
  • Bedingung 3

    Die Komponente für die Windows Vista oder Windows 7 Setup feststellt, dass der Windows Anytime Upgrade (WAU) Product Key nicht gültig ist.

Lösung

  • Auflösung für Bedingung 1

    Um dieses Problem zu beheben, melden Sie sich bei dem aktuellen Betriebssystem, und starten Sie die Installation dieses Betriebssystems. Den Computer zum Starten der Installation erfolgt kein Neustart.
  • Auflösung für Bedingung 2

    Um dieses Problem zu beheben, verwenden Sie einen Full Package Product (FPP) Product Key für eine saubere Installation von Windows Vista oder Windows 7. Und das vorherige Betriebssystem neu installieren, melden Sie sich bei diesem Betriebssystem, und starten Sie die Installation. Starten Sie den Computer zum Starten der Installation während des Startvorgangs nicht neu.
  • Auflösung für Bedingung 3

    Um dieses Problem zu beheben, verwenden Sie einen Full Package Product (FPP) Product Key für eine saubere Installation von Windows Vista oder Windows 7.

Weitere Informationen

Weitere Informationen über Installationsoptionen für Windows Vista klicken Sie auf die folgenden Artikelnummern klicken, um die betreffenden Artikel in der Microsoft Knowledge Base anzuzeigen:
932616 Installationsoptionen für Consumer-Versionen von Windows Vista (nur 32-Bit)
932795 Installationsoptionen für 64-Bit-Consumer-Versionen von Windows Vista
Weitere Informationen zum Beheben dieses Problems in Windows 7 finden Sie auf der folgenden Microsoft-Website:
http://Windows.Microsoft.com/en-US/windows7/What-do-I-Do-If-I-Get-an-0xC004F061-Error-Message-When-Activating-Windows-7

Eigenschaften

Artikel-ID: 930373 - Geändert am: Donnerstag, 31. Oktober 2013 - Version: 3.0
Die Informationen in diesem Artikel beziehen sich auf:
  • Windows Vista Business
  • Windows Vista Business N 64-bit Edition
  • Windows Vista Home Premium
  • Windows Vista Home Premium 64-bit edition
  • Windows Vista Home Basic
  • Windows Vista Home Basic N 64-bit Edition
  • Windows Vista Starter
  • Windows 7 Starter
  • Windows 7 Home Basic
  • Windows 7 Home Premium
  • Windows 7 Enterprise
  • Windows 7 Professional
  • Windows 7 Ultimate
Keywords: 
kbexpertisebeginner kbtshoot kbmt KB930373 KbMtde
Maschinell übersetzter Artikel
Wichtig: Dieser Artikel wurde maschinell übersetzt und wird dann möglicherweise mithilfe des Community Translation Framework (CTF) von Mitgliedern unserer Microsoft Community nachbearbeitet. Weitere Informationen zu CTF finden Sie unter http://support.microsoft.com/gp/machine-translation-corrections/de.
Den englischen Originalartikel können Sie über folgenden Link abrufen: 930373
Microsoft stellt Ihnen die in der Knowledge Base angebotenen Artikel und Informationen als Service-Leistung zur Verfügung. Microsoft übernimmt keinerlei Gewährleistung dafür, dass die angebotenen Artikel und Informationen auch in Ihrer Einsatzumgebung die erwünschten Ergebnisse erzielen. Die Entscheidung darüber, ob und in welcher Form Sie die angebotenen Artikel und Informationen nutzen, liegt daher allein bei Ihnen. Mit Ausnahme der gesetzlichen Haftung für Vorsatz ist jede Haftung von Microsoft im Zusammenhang mit Ihrer Nutzung dieser Artikel oder Informationen ausgeschlossen.

Ihr Feedback an uns

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com