Help and Support
 

powered byLive Search

Les clés d'installation de mise à niveau sont bloquées lorsque vous démarrez à partir du DVD Windows Vista

Numéro d'article:930985
Dernière mise à jour:mercredi 16 mai 2007
Version:2.2
Sommaire

Symptômes

Vous avez acheté une licence de mise à niveau et une clé pour Windows Vista. Lorsque vous démarrez à partir du DVD, puis que vous essayez d'installer Windows Vista à l'aide de cette clé de mise à niveau, vous ne pouvez pas poursuivre.

Retour au début

Cause

Ce problème se produit parce que Windows Vista ne vérifie pas la compatibilité de mise à niveau. Par conséquent, vous ne pouvez pas utiliser de clé de mise à niveau pour effectuer une nouvelle installation de Windows Vista.

Retour au début

Résolution

Pour résoudre ce problème, appliquez l'une des méthodes ci-dessous.

Retour au début

Méthode 1

Démarrez l'installation à partir d'une version conforme de Windows, telle que Windows Vista, Microsoft Windows XP ou Microsoft Windows 2000. Après avoir démarré l'installation, vous pouvez sélectionner l'option Personnalisée sur l'écran présentant les choix d'installation pour effectuer une nouvelle installation.

Retour au début

Méthode 2

Achetez une licence produit complète. Cette licence vous permettra de poursuivre l'installation après avoir démarré à partir du DVD Windows Vista.

Retour au début


Les informations contenues dans cet article s'appliquent au(x) produit(s) suivant(s):
?Windows Vista Édition Familiale Premium
?Windows Vista Édition Familiale Basique
?Windows Vista Édition Familiale Premium 64 bits
?Windows Vista Édition Familiale Basique 64 bits
?Windows Vista Starter
?Windows Vista Professionnel
?Windows Vista Professionnel 64 bits

Retour au début

Mots-clés : 
kbtshoot kbexpertisebeginner kbinfo KB930985

Retour au début

L'INFORMATION CONTENUE DANS CE DOCUMENT EST FOURNIE PAR MICROSOFT SANS GARANTIE D'AUCUNE SORTE, EXPLICITE OU IMPLICITE. L'UTILISATEUR ASSUME LE RISQUE DE L'UTILISATION DU CONTENU DE CE DOCUMENT. CE DOCUMENT NE PEUT ETRE REVENDU OU CEDE EN ECHANGE D'UN QUELCONQUE PROFIT.

Traductions disponibles

 

Related Support Centers

Other Support Options

  • Need More Help?
    Contact a Support professional by E-mail, Online or Phone.
  • Customer Service
    For non-technical assistance with product purchases, subscriptions, online services, events, training courses, corporate sales, piracy issues, and more.
  • Newsgroups
    Pose a question to other users. Discussion groups and Forums about specific Microsoft products, technologies, and services.