Keine Verbindung zu Ihrem Postfach in Exchange Server bei Verwendung von Entourage für Mac

SPRACHE AUSWÄHLEN SPRACHE AUSWÄHLEN
Artikel-ID: 931350 - Produkte anzeigen, auf die sich dieser Artikel bezieht
Alles erweitern | Alles schließen

Problembeschreibung

Wenn Sie Microsoft Entourage für Mac verwenden, können Sie keine an Ihr Postfach auf dem Microsoft Exchange Server Verbindung herstellen.

Ursache

Dieses Problem kann auftreten, wenn der URL, der von Entourage, zum Herstellen einer Verbindung zu Exchange Server verwendet wird im falschen Format ist.

Lösung

Um dieses Problem zu beheben, konfigurieren Sie die Exchange Server-Konto-Eigenschaften manuell in Entourage. Gehen Sie hierzu folgendermaßen vor:
  1. Starten Sie Entourage.
  2. Klicken Sie im Menü Tools auf Konten .
  3. Wenn Sie bereits ein Konto konfiguriert haben, klicken Sie auf Exchange , klicken Sie auf das Konto, das Sie möchten und klicken Sie dann auf Bearbeiten . Wechseln Sie zu Schritt 6.

    Wenn Sie ein Konto nicht konfiguriert haben, klicken Sie auf Exchange , und klicken Sie auf neu .
  4. Wenn Sie das Dialogfeld Neue Konto nicht erhalten, gehen Sie zu Schritt 5.

    Wenn Sie das Dialogfeld Neues Konto erhalten, klicken Sie auf mich Assist .
  5. Klicken Sie auf Konto manuell konfigurieren .
  6. Geben Sie in den verschiedenen Eintrag geeignete Werte. Alternativ zuvor eingegebenen Werte beibehalten.
  7. Geben Sie im Feld Exchange Server den Wert in eines der folgenden Formate entsprechend im Netzwerk, das Sie verwenden:
    • Verwenden Sie im internen Netzwerk das folgende Format:
      server01.contoso.com server01.contoso.com/Exchange / user@contoso.com
    • Verwenden Sie das externe Netzwerk auf das folgende Format:
      mail.contoso.com Mail.contoso.com/Exchange / user@contoso.com
    Hinweis: In diesen Formaten ist user@contoso.com ein Platzhalter für den SMTP-Standardadresse.

    wichtig Wenn das Postfach auf einem Computer, auf dem Microsoft Exchange Server 2007 ausgeführt wird befindet, müssen Sie den Namen des Computers angeben, die die ClientAccess-Serverfunktion durchführt.
  8. Geben Sie auf der Registerkarte Erweitert andere Details nach Bedarf. Alternativ zuvor eingegebenen Werte beibehalten. Klicken Sie dann auf OK .
  9. Beenden und starten Sie Entourage neu. Dadurch wird sichergestellt, dass Entourage neu eingegebenen Exchange Server-Konto-Einstellungen verwendet, um Verbindung zum Postfach auf dem Server, auf dem Exchange Server ausgeführt wird.

Weitere Informationen

Dieses Problem kann auftreten, bei dem Exchange-Server Verbindung kann nicht mithilfe des NetBIOS-Namens. Entourage verwendet den NetBIOS-Namen, wenn Sie die automatische Kontoeinrichtung, verwenden um das Exchange-Konto konfigurieren.

Können Sie auch das Exchange-Konto manuell konfigurieren und geben Sie den NetBIOS-Namen des Exchange-Servers Verbindung zu dem Konto. Dieses Verfahren funktioniert, wenn folgende Bedingungen erfüllt sind:
  • In Microsoft Exchange Server 2003 oder in früheren Versionen von Exchange Server ist direkter Zugriff auf den Postfachserver.
  • In Exchange Server 2007 ist direkter Zugriff auf den Server, der in der Clientzugriffsserver Rolle dienen.
Direkter Zugriff ist möglich, wenn der Entourage-Computer im internen Netzwerk befindet.

Wenn Sie versuchen, automatisch ein Konto für einen Server konfigurieren, auf dem Exchange Server 2007 ausgeführt wird, wird der NetBIOS-Namen des Postfachservers im Feld Exchange-Server eingetragen. Dieser Vorgang bewirkt, dass die Verbindung fehl. Um die Verbindung funktionsfähig zu machen, müssen Sie den Namen des Exchange Server 2007-Computers angeben, die in der Clientzugriffsserver Rolle dienen.

Weitere Informationen finden Sie im folgenden Artikel der Microsoft Knowledge Base:
842881Sie können nicht manuell Erstellen eines neuen Exchange Server-e-Mail-Kontos in Entourage 2004 für Mac

Eigenschaften

Artikel-ID: 931350 - Geändert am: Donnerstag, 24. April 2008 - Version: 2.2
Die Informationen in diesem Artikel beziehen sich auf:
  • Microsoft Entourage 2008 for Mac
  • Microsoft Entourage 2004 for Mac
Keywords: 
kbmt kbexpertiseinter kbtshoot kbemail kbprb KB931350 KbMtde
Maschinell übersetzter Artikel
Wichtig: Dieser Artikel wurde maschinell und nicht von einem Menschen übersetzt. Die Microsoft Knowledge Base ist sehr umfangreich und ihre Inhalte werden ständig ergänzt beziehungsweise überarbeitet. Um Ihnen dennoch alle Inhalte auf Deutsch anbieten zu können, werden viele Artikel nicht von Menschen, sondern von Übersetzungsprogrammen übersetzt, die kontinuierlich optimiert werden. Doch noch sind maschinell übersetzte Texte in der Regel nicht perfekt, insbesondere hinsichtlich Grammatik und des Einsatzes von Fremdwörtern sowie Fachbegriffen. Microsoft übernimmt keine Gewähr für die sprachliche Qualität oder die technische Richtigkeit der Übersetzungen und ist nicht für Probleme haftbar, die direkt oder indirekt durch Übersetzungsfehler oder die Verwendung der übersetzten Inhalte durch Kunden entstehen könnten.
Den englischen Originalartikel können Sie über folgenden Link abrufen: 931350
Microsoft stellt Ihnen die in der Knowledge Base angebotenen Artikel und Informationen als Service-Leistung zur Verfügung. Microsoft übernimmt keinerlei Gewährleistung dafür, dass die angebotenen Artikel und Informationen auch in Ihrer Einsatzumgebung die erwünschten Ergebnisse erzielen. Die Entscheidung darüber, ob und in welcher Form Sie die angebotenen Artikel und Informationen nutzen, liegt daher allein bei Ihnen. Mit Ausnahme der gesetzlichen Haftung für Vorsatz ist jede Haftung von Microsoft im Zusammenhang mit Ihrer Nutzung dieser Artikel oder Informationen ausgeschlossen.

Ihr Feedback an uns

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com