No puede conectarse a su buzón en Exchange Server cuando usa Entourage para Mac

Seleccione idioma Seleccione idioma
Id. de artículo: 931350 - Ver los productos a los que se aplica este artículo
Expandir todo | Contraer todo

Síntomas

Cuando utiliza Microsoft Entourage para Mac, no podrá conectarse a su buzón en Microsoft Exchange Server.

Causa

Este problema puede producirse cuando la dirección URL que se utiliza por Entourage para conectarse a Exchange Server está en un formato incorrecto.

Solución

Para resolver este problema, configure manualmente las propiedades de cuenta de Exchange Server en Entourage. Para ello, siga estos pasos:
  1. Iniciar Entourage.
  2. En el menú Herramientas , haga clic en cuentas .
  3. Si ya ha configurado una cuenta, haga clic en Exchange , haga clic en la cuenta que desee y, a continuación, haga clic en Modificar . Vaya al paso 6.

    Si no ha configurado una cuenta, haga clic en Exchange y, a continuación, haga clic en nuevo .
  4. Si no recibe el cuadro de diálogo Nueva cuenta , vaya al paso 5.

    Si aparece el cuadro de diálogo Nueva cuenta , haga clic en Assist .
  5. Haga clic en Configurar cuenta manualmente .
  6. En los diversos cuadros de entrada, escriba los valores adecuados. Como alternativa, mantener valores introducidos previamente.
  7. En el cuadro servidor , escriba el valor en uno de los formatos siguientes, según corresponda a la red que esté utilizando:
    • En la red interna, utilice el formato siguiente:
      server01.contoso.com Servidor01.contoso.com/Exchange / user@contoso.com
    • En la red externa, utilice el formato siguiente:
      mail.contoso.com Mail.contoso.com/Exchange / user@contoso.com
    Nota En estos formatos, user@contoso.com es un marcador de posición para la dirección de SMTP predeterminada.

    importante Si el buzón reside en un equipo que ejecuta Microsoft Exchange Server 2007, debe proporcionar el nombre del equipo que está realizando la función de servidor de acceso de cliente.
  8. En la ficha Avanzadas , escriba otros detalles como sea necesario. Como alternativa, mantener valores introducidos previamente. A continuación, haga clic en Aceptar .
  9. Salir y reiniciar Entourage. De esta forma, se asegura de que Entourage utiliza la configuración de cuenta de Exchange Server recién escrita para conectar con el buzón del servidor que ejecuta Exchange Server.

Más información

Este problema puede producirse cuando no puede conectar con el servidor de Exchange server mediante su nombre NetBIOS. Entourage utiliza el nombre de NetBIOS si utilizó el asistente automático para configurar cuentas para configurar la cuenta de Exchange.

Puede también configurar la cuenta de Exchange manualmente y proporcione el nombre de NetBIOS del servidor de Exchange para conectarse a la cuenta. Este procedimiento funciona si se cumplen las condiciones siguientes:
  • En Microsoft Exchange Server 2003 o en versiones anteriores de Exchange Server, no hay acceso directo al servidor de buzón.
  • En Exchange Server 2007, no hay acceso directo al servidor que sirve de la función servidor de acceso de cliente.
Acceso directo es posible cuando el equipo de Entourage está ubicado en la red interna.

Cuando intenta configurar automáticamente una cuenta de un servidor que ejecuta Exchange Server 2007, el nombre NetBIOS del servidor buzón aparece en el campo de servidor de Exchange Server. Este proceso hace que la conexión a un error. Para realizar la conexión funcione, debe proporcionar el nombre del equipo Exchange Server 2007 que sirve de la función servidor de acceso de cliente.

Para obtener más información, haga clic en el número de artículo siguiente para verlo en Microsoft Knowledge Base:
842881No puede crear manualmente una nueva cuenta de correo electrónico de Exchange Server en Entourage 2004 para Mac

Propiedades

Id. de artículo: 931350 - Última revisión: jueves, 24 de abril de 2008 - Versión: 2.2
La información de este artículo se refiere a:
  • Microsoft Entourage 2008 for Mac
  • Microsoft Entourage 2004 for Mac
Palabras clave: 
kbmt kbexpertiseinter kbtshoot kbemail kbprb KB931350 KbMtes
Traducción automática
IMPORTANTE: Este artículo ha sido traducido por un software de traducción automática de Microsoft (http://support.microsoft.com/gp/mtdetails) en lugar de un traductor humano. Microsoft le ofrece artículos traducidos por un traductor humano y artículos traducidos automáticamente para que tenga acceso en su propio idioma a todos los artículos de nuestra base de conocimientos (Knowledge Base). Sin embargo, los artículos traducidos automáticamente pueden contener errores en el vocabulario, la sintaxis o la gramática, como los que un extranjero podría cometer al hablar el idioma. Microsoft no se hace responsable de cualquier imprecisión, error o daño ocasionado por una mala traducción del contenido o como consecuencia de su utilización por nuestros clientes. Microsoft suele actualizar el software de traducción frecuentemente.
Haga clic aquí para ver el artículo original (en inglés): 931350

Enviar comentarios

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com