Help and Support

Sie werden möglicherweise dazu aufgefordert, Windows Vista auf einem Computer zu aktivieren, auf dem Windows Vista bereits über eine Volumenlizenz- oder eine OEM-Installation aktiviert wurde

Artikel-ID:931573
Geändert am:Donnerstag, 5. April 2007
Version:3.2
Dieser Artikel ist eine Übersetzung des folgenden englischsprachigen Artikels der Microsoft Knowledge Base:
931573 (http://support.microsoft.com/kb/931573/EN-US/) You may be prompted to activate Windows Vista on a computer on which Windows Vista was already activated by a Volume License or OEM installation
Bitte beachten Sie: Bei diesem Artikel handelt es sich um eine Übersetzung aus dem Englischen. Es ist möglich, dass nachträgliche Änderungen bzw. Ergänzungen im englischen Originalartikel in dieser Übersetzung nicht berücksichtigt sind. Die in diesem Artikel enthaltenen Informationen basieren auf der/den englischsprachigen Produktversion(en). Die Richtigkeit dieser Informationen in Zusammenhang mit anderssprachigen Produktversionen wurde im Rahmen dieser Übersetzung nicht getestet. Microsoft stellt diese Informationen ohne Gewähr für Richtigkeit bzw. Funktionalität zur Verfügung und übernimmt auch keine Gewährleistung bezüglich der Vollständigkeit oder Richtigkeit der Übersetzung.
Auf dieser Seite

Problembeschreibung

Möglicherweise werden Sie dazu aufgefordert, Windows Vista auf einem Computer zu aktivieren, auf dem zuvor keine Aktivierung von Windows Vista erforderlich war. Dieses Problem kann auftreten, wenn Windows Vista auf dem Computer durch einen OEM oder mithilfe einer Volumenlizenzinstallation vorinstalliert wurde. Das Problem tritt bei Verkaufsversionen von Windows Vista nicht auf. Wenn Sie Windows Vista erworben haben und das Betriebssystem selber auf einem Computer installiert haben, tritt das Problem beispielsweise nicht auf.

Obwohl dieses Problem selten auftritt, kann es während der typischen Nutzung eines Windows Vista-Computers auftreten.

Zum Anfang

Ursache

Das geschilderte Problem kann davon herrühren, dass beim Ausführen eines Programms mit Administratorrechten eine spezifische Systemeinstellung entfernt wird. Das Entfernen dieser Systemeinstellung kann dazu führen, dass eine BIOS-Gültigkeitsprüfung fehlschlägt. Die BIOS-Gültigkeitsprüfung ist Bestandteil des Systemaktivierungsvorgangs. Daher werden Sie möglicherweise dazu aufgefordert, Windows Vista zu aktivieren, obwohl das System zuvor keine Aktivierung erforderte. Dieses Problem tritt bekanntermaßen auf, wenn Sie Intuit QuickBooks 2007 verwenden. Das Problem kann gelegentlich aber auch dann auftreten, wenn Sie andere Programme oder Gerätetreiber installieren.

Hinweis: Das Problem rührt nicht von einem Fehler beim installierten Programm oder Gerätetreiber her. Das Problem wird durch ein Systemproblem in Windows Vista verursacht.

Zum Anfang

Lösung

Behebung des Problems, wenn es bereits aufgetreten ist

Sofern das Problem bereits aufgetreten ist, wenden Sie zu seiner Behebung eine der folgenden Methoden an:
?Wenn Sie dazu aufgefordert wurden, Windows Vista zu aktivieren, und Sie zur manuellen Aktivierung von Windows Vista nicht den Product Key verwendet haben, installieren Sie das Update 931573, und starten Sie danach den Computer neu.
? Wenn Sie dazu aufgefordert wurden, Windows Vista zu aktivieren, und Sie zur manuellen Aktivierung von Windows Vista den Product Key verwendet haben, installieren Sie das Update 931573, und aktivieren Sie danach Windows Vista per Telefon.

Hinweis: Wenn Windows Vista durch einen OEM vorinstalliert wurde, finden Sie den Product Key auf einem Aufkleber auf dem Gehäuse des Computers.

Weitere Informationen dazu, wie Sie Windows Vista aktivieren, finden Sie im folgenden Artikel der Microsoft Knowledge Base:
925616 (http://support.microsoft.com/kb/925616/DE/) Fehlermeldung "Der Aktivierungszeitraum ist abgelaufen" beim Starten von Windows Vista

Zum Anfang

Vermeiden des Problems

Installieren Sie das Update 931573, um das Problem zu vermeiden. Besuchen Sie hierzu die folgende Website von Microsoft:
http://windowsupdate.microsoft.com (http://windowsupdate.microsoft.com)
Die folgenden Dateien stehen im Microsoft Download Center zum Download zur Verfügung:

Windows Vista

DownloadUpdatepaket für Windows Vista (KB931573) jetzt herunterladen (http://www.microsoft.com/downloads/details.aspx?displaylang=de&FamilyID=5549c98d-421a-4f77-97f3-4e82a4d6471b)

Windows Vista für x64-Systeme

DownloadUpdatepaket für Windows Vista für x64-Systeme (KB931573) jetzt herunterladen (http://www.microsoft.com/downloads/details.aspx?displaylang=de&FamilyID=c4bc5d31-3cea-4992-84d7-334d29580ef1)

Datum der Freigabe: 30.01.2007

Weitere Informationen zum Download von Microsoft Support-Dateien finden Sie im folgenden Artikel der Microsoft Knowledge Base:
119591 (http://support.microsoft.com/kb/119591/DE/) So erhalten Sie Microsoft Support-Dateien im Internet
Microsoft hat diese Datei auf Viren überprüft. Microsoft hat dazu die neueste Software zur Virenerkennung verwendet, die zum Zeitpunkt der Bereitstellung verfügbar war. Die Datei befindet sich auf Servern mit verstärkter Sicherheit, wodurch nicht autorisierte Änderungen an der Datei weitestgehend verhindert werden.

Zum Anfang

Status

Microsoft hat bestätigt, dass es sich hierbei um ein Problem bei den in diesem Artikel genannten Microsoft-Produkten handelt.

Zum Anfang

Weitere Informationen

Weitere Informationen zu Hotfix-Paketen und deren Bezeichnungen finden Sie im folgenden Artikel der Microsoft Knowledge Base:
816915 (http://support.microsoft.com/kb/816915/DE/) Neues Schema für die Dateibenennung in Microsoft Windows-Softwareupdate-Paketen
Weitere Informationen finden Sie im folgenden Artikel der Microsoft Knowledge Base:
824684 (http://support.microsoft.com/kb/824684/DE/) Erläuterung von Standardbegriffen bei Microsoft Software Updates
Die in diesem Artikel genannten Fremdanbieterprodukte stammen von Herstellern, die von Microsoft unabhängig sind. Microsoft gewährt keine implizite oder sonstige Garantie in Bezug auf die Leistung oder Zuverlässigkeit dieser Produkte.

Zum Anfang


Die Informationen in diesem Artikel beziehen sich auf:
?Windows Vista Ultimate
?Windows Vista Starter
?Windows Vista Home Premium
?Windows Vista Home Basic
?Windows Vista Enterprise
?Windows Vista Business 64-bit edition
?Windows Vista Business
?Windows Vista Ultimate 64-bit edition
?Windows Vista Home Premium 64-bit edition
?Windows Vista Home Basic 64-bit edition
?Windows Vista Enterprise 64-bit edition

Zum Anfang

Keywords: 
kbvistasp1fix kbfix kbbug atdownload kbqfe kbprb kbexpertiseinter KB931573

Zum Anfang

Microsoft stellt Ihnen die in der Knowledge Base angebotenen Artikel und Informationen als Service-Leistung zur Verfügung. Microsoft übernimmt keinerlei Gewährleistung dafür, dass die angebotenen Artikel und Informationen auch in Ihrer Einsatzumgebung die erwünschten Ergebnisse erzielen. Die Entscheidung darüber, ob und in welcher Form Sie die angebotenen Artikel und Informationen nutzen, liegt daher allein bei Ihnen. Mit Ausnahme der gesetzlichen Haftung für Vorsatz ist jede Haftung von Microsoft im Zusammenhang mit Ihrer Nutzung dieser Artikel oder Informationen ausgeschlossen.

SPRACHE AUSWÄHLEN

 

Other Support Options

  • Contact Microsoft
    Phone Numbers, Support Options and Pricing, Online Help, and more.
  • Customer Service
    For non-technical assistance with product purchases, subscriptions, online services, events, training courses, corporate sales, piracy issues, and more.
  • Newsgroups
    Pose a question to other users. Discussion groups and Forums about specific Microsoft products, technologies, and services.