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文書番号: 931699 - 最終更新日: 2008年2月25日 - リビジョン: 9.2

Windows Vista を使用してエラー メッセージ:「、不正な変更をライセンスをされました」

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現象

Windows Vista を使用して、次のエラー メッセージが表示されます。
「不正な変更をしましたライセンス。」
システム安定性を維持するには、オンラインにして、ソフトウェアが正規品であることを検証します。
-検証オンライン
-終了します。

原因

この問題はハードウェアとソフトウェアの問題によってが原因発生する可能性があります。 この問題をする可能性のあるシナリオは限定されません) 以下。
  • ハード ディスク エラーが発生しました。
  • Windows Vista と互換性のあるプログラムはインストールされます。 次のとおりこれらのアプリケーションの例です。 (他のアプリケーションもあります Windows Vista と互換性がありません。)
    • ソフトウェアの Blumentals iNET 保護機能 (すべてのバージョン)
    • PC ツール スパイウェア ワトソン (4. 0 以前のバージョン)
    • PC ツール ファイアウォール プラス (バージョン以前し 3.0.0.52)
    • トレンド マイクロ ウイルスバスター インターネット セキュリティ (14.56 より前のバージョン)
    • トレンド マイクロ OfficeScan (8. 0 以前のバージョン)
    • TuneUp ユーティリティ (バージョン 2007年より前にリリース)

回避策

この問題のトラブルシューティングを行う、次の手順に従います。
  1. 持っている場合は、「原因」に記載されているプログラムは、のいずれかはセーフ モードでコンピューターを再起動、ソフトウェア プログラムをアンインストールしコンピューターを通常モードで再起動します。

    メモ バージョンの Windows られているプログラム用のソフトウェア プログラム製造元に問い合わせて Vista 可能です。

    アンインストールするプログラムには、次の手順に従います。
    1. コンピュータを再起動してください。
    2. Windows Vista の開始前に、F8 キーを押します。
    3. Enter キーを押してセーフ モードで Windows Vista を起動をします。
    4. 開始
      元に戻す画像を拡大する
       Start button
      ] をクリックして [ 検索の開始 appwiz.cpl 入力ボックス。
    5. appwiz.cpl [ プログラム ] をクリックします。
    6. 名、プログラムをアンインストールするをクリックして [ 削除 ] をクリックします。
    7. プログラムをアンインストールする画面指示に従います。
    8. 通常モードで、コンピューターを再起動します。
    問題が解決しない場合は、手順 3 に進みます。
  2. 次のマイクロソフト Web サイトにアクセスし、[ Windows の確認 ] をクリックします。
    http://www.microsoft.com/genuine/ (http://www.microsoft.com/genuine/)
    問題が解決しない場合は手順 4 に進みます。
  3. 使用してシステムの復元の問題の前に、ポイントが Windows Vista に戻りますが発生しました。 これを行うには、次の手順を実行します。
    1. セーフ モードで Windows Vista を起動します。
    2. [ スタート
      元に戻す画像を拡大する
       Start button
      ] をクリックして、[ すべてのプログラム ] をクリックして、 [アクセサリ] の順 にクリックして、[ システム ツール ] をクリックし、 システムの復元 します。
    3. 問題の発生前に Windows Vista を点に戻るにはシステム復元ウィザードの手順です。
  4. 問題が引き続き発生している場合、次のマイクロソフト Web サイトを他の解像度を探してを参照してください。
    http://forums.microsoft.com/Genuine/ShowForum.aspx?ForumID=1004&SiteID=25 (http://forums.microsoft.com/Genuine/ShowForum.aspx?ForumID=1004&SiteID=25)
  5. Windows Vista でクリーン ブートを実行します。 関連情報を参照するには、以下の「サポート技術情報」 (Microsoft Knowledge Base) をクリックしてください:
    929135? (http://support.microsoft.com/kb/929135/ ) Windows Vista でクリーン ブートを実行して、問題のトラブルシューティング方法

    すべてのサードパーティ製プログラム無効にすることがあります。 場合は、問題が消え、繰り返し msconfig プログラムを使用してするサード パーティ製のプログラムが、問題原因を理解します。 プログラムを無効または問題について製造元に話します。

詳細

この問題に対する解決方法の詳細についてには、Windows Vista の入力規則の問題 (Windows Vista) フォーラム Web サイトを参照してください。
http://forums.microsoft.com/Genuine/ShowForum.aspx?ForumID=1004&SiteID=25 (http://forums.microsoft.com/Genuine/ShowForum.aspx?ForumID=1004&SiteID=25)
正規の優位を Windows の詳細については、次のマイクロソフト Web サイトを参照してください。
http://www.microsoft.com/genuine (http://www.microsoft.com/genuine)
この資料で説明するサードパーティ製品が他社はマイクロソフトとは無関係です。 Microsoft いかなる責任も負わないものと、明示または黙示、これらの製品の信頼性やパフォーマンスに関するします。

この資料は以下の製品について記述したものです。
  • Windows Vista Home Basic
  • Windows Vista Home Premium
  • Windows Vista Ultimate
  • Windows Vista Business
  • Windows Vista Enterprise
  • Windows Vista Starter
  • Windows Vista Home Basic 64-bit edition
  • Windows Vista Home Premium 64-bit edition
  • Windows Vista Ultimate 64-bit edition
  • Windows Vista Business 64-bit edition
  • Windows Vista Enterprise 64-bit edition
  • Microsoft Windows Genuine Advantage
キーワード:?
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英語版 KB:931699? (http://support.microsoft.com/kb/931699/en-us/ )
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