Cómo restaurar la presentación de objetos de imagen y objetos de dibujo en PowerPoint 2007 y PowerPoint 2003

Seleccione idioma Seleccione idioma
Id. de artículo: 933960 - Ver los productos a los que se aplica este artículo
Expandir todo | Contraer todo

En esta página

Introducción

En este artículo se describe cómo restaurar la presentación de objetos de dibujo y objetos de imagen en Microsoft Office PowerPoint 2007 y Microsoft Office PowerPoint 2003.

La lista siguiente contiene ejemplos de cómo se puede mostrar no correctamente si dibuja objetos y objetos de imagen:
  • El color de relleno, el color de línea o las configuraciones de tamaño de línea son incorrectos para una autoforma.
  • El ajuste de texto para una autoforma no funciona.
  • El brillo, el color, el tamaño o las configuraciones de contraste son incorrectos para una imagen.
  • No se muestra una imagen.
  • La resolución de una imagen es demasiado baja.

Más información

Cómo restaurar la presentación de objetos de dibujo

Los objetos de dibujo incluyen formas como cuadros de texto, Autoforma y WordArt. Puede cambiar la forma de cuadros de autoforma y texto a la vez que mantiene el color de relleno o el color de línea.

Cuando la presentación es incorrecta para autoforma o cuadro de texto, cambie la autoforma. Para ello, siga estos pasos como correspondiente a su versión de PowerPoint.

En PowerPoint 2007

  1. Abra el archivo de presentación que incluye los objetos de dibujo en PowerPoint 2007.
  2. Haga clic en el destino que dibuja objeto.

    Si desea seleccionar varios objetos, nota Presione y contenga CTRL mientras hace clic en los objetos de uno en uno. También presione CTRL+E para seleccionar todos los objetos.
  3. Bajo Herramientas de dibujo, haga clic en la ficha Formato y a continuación, haga clic en Edit Shape en el grupo Insert Shapes.
  4. Seleccione Change shapes y a continuación, haga clic en cualquier forma de los tipos disponibles de autoforma. Por ejemplo, haga clic en un cuadrado.

    Nota si desea cambiar las configuraciones de los border o del color de relleno hace clic con el botón secundario en el objeto y a continuación, hace clic en Dar formato a forma.

En PowerPoint 2003

  1. Abra el archivo de presentación que incluye los objetos de dibujo en PowerPoint 2003.
  2. Haga clic en el destino que dibuja objeto.

    Si desea seleccionar varios objetos, nota Presione y contenga CTRL mientras hace clic en los objetos de uno en uno. Haga clic en CTRL+A como alternativa para seleccionar todos los objetos.
  3. En la barra de herramientas Dibujo, haga clic en Dibujo, señale Cambiar autoforma y a continuación, haga clic en cualquier forma de los tipos disponibles de formas. Por ejemplo, haga clic en un cuadrado en el submenú Formas básicas.

    Nota si desea cambiar las configuraciones de los border o del color de relleno hace clic con el botón secundario en el objeto y a continuación, hace clic en Dar formato a forma.

    Si la barra de herramientas Dibujo no aparece, seleccione Barras de herramientas en el menú Ver y a continuación, haga clic en Dibujo.

Cómo restaurar la presentación de objetos de imagen

Los objetos de imagen incluyen imágenes que se insertan utilizando el comando Insertar imagen o el comando Pegar. Al hacer clic en una imagen de una diapositiva, puede utilizar las herramientas de imagen para cambiar el brillo de imagen o el contraste de la imagen.

Cuando hace clic en Restablecer imagen, se restablecen todas las modificaciones que aplicó. Estas modificaciones incluyen contraste, colores, brillo, bordes y tamaños. Si el objeto insertado no se muestra correctamente, utilice el comando Restablecer imagen para restablecer el objeto insertado.

En PowerPoint 2007

  1. Abra el archivo de presentación que incluye los objetos de imagen en PowerPoint 2007.
  2. Haga clic en el objeto de imagen de destino.

    Si desea seleccionar varios objetos, nota Presione y contenga CTRL mientras hace clic en los objetos de uno en uno. También presione CTRL+E para seleccionar todos los objetos.
  3. Bajo Herramientas de dibujo, haga clic en la ficha Formato y a continuación, haga clic en Restablecer imagen en el grupo Ajustar.

En PowerPoint 2003

  1. Abra el archivo de presentación que incluye los objetos de imagen en PowerPoint 2003.
  2. Haga clic en el objeto de imagen de destino.

    Si desea seleccionar varios objetos, nota Presione y contenga CTRL mientras hace clic en los objetos de uno en uno. También presione CTRL+E para seleccionar todos los objetos.
  3. En la barra de herramientas Imagen, haga clic en Restablecer imagen.
Nota La restauración de objetos mostrados de algunos archivos de presentación puede no ser correcta cuando utiliza los métodos que se describen en este artículo. En este caso debe insertar de nuevo los objetos de dibujo o los objetos de imagen. Debe volver a crear los objetos de dibujo o los objetos de imagen como alternativa.

Propiedades

Id. de artículo: 933960 - Última revisión: martes, 10 de abril de 2007 - Versión: 1.1
La información de este artículo se refiere a:
  • Microsoft Office PowerPoint 2003
  • Microsoft Office PowerPoint 2007
Palabras clave: 
kbexpertiseinter kbexpertisebeginner kbhowto KB933960 KbMtes kbmt
Traducción automática
AVISO: Gracias por utilizar el servicio de Traducción Automática. Este artículo ha sido traducido por un sistema informático sin ayuda humana (Machine Translation). Microsoft ofrece estos artículos a los usuarios que no comprendan el inglés, exclusivamente, con el fin de que puedan entenderlos más fácilmente. Microsoft no se hace responsable de la calidad lingüística de las traducciones ni de la calidad técnica de los contenidos de los artículos así como tampoco de cualesquiera problemas, directos o indirectos, que pudieran surgir como consecuencia de su utilización por los lectores.
Haga clic aquí para ver el artículo original (en inglés): 933960

Enviar comentarios

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com