Message d'erreur lorsque vous essayez ouvrir une activité d'appel téléphonique, une activité de télécopie ou une activité de lettre dans Microsoft Dynamics CRM 3.0: « cette recherche peut uniquement afficher un élément »

Traductions disponibles Traductions disponibles
Numéro d'article: 933977 - Voir les produits auxquels s'applique cet article
Agrandir tout | Réduire tout

Symptômes

Envisagez le scénario suivant. Dans Microsoft CRM 1.2, vous avez plusieurs destinataires dans le champ ou dans le champ Expéditeur parmi les activités suivantes :
  • Appel téléphonique
  • Télécopie
  • LETTRE
Vous mettez ensuite à niveau vers Microsoft Dynamics CRM 3.0. Lorsque vous essayez d'ouvrir une des activités dans Microsoft Dynamics CRM 3.0, l'activité ne s'ouvre pas. De plus, un message d'erreur qui ressemble à la message d'erreur suivant s'affiche :
Détails de l'exception : System.ArgumentException : ce choix ne peut afficher un élément. ID de recherche = de

Cause

Ce problème peut se produire car Microsoft Dynamics CRM 3.0 permet seul un destinataire dans le champ à partir ou dans le champ Expéditeur d'une activité. Ce problème se produit en raison d'une modification de conception dans Microsoft Dynamics CRM 3.0.

Résolution

Ce problème a été corrigé dans Microsoft Dynamics CRM 3.0 mise à jour le correctif cumulatif 3.
Pour plus d'informations, cliquez sur le numéro ci-dessous pour afficher l'article correspondant dans la Base de connaissances Microsoft :
935364Le correctif cumulatif 3 est disponible pour Microsoft Dynamics CRM 3.0
Pour résoudre ce problème, contactez le support technique pour Microsoft Dynamics CRM.

Pour d'informations sur la technique prise en charge pour Microsoft Dynamics CRM, reportez-vous au site de Web Microsoft suivant :
http://www.microsoft.com/dynamics/support/default.mspx

Propriétés

Numéro d'article: 933977 - Dernière mise à jour: jeudi 3 avril 2008 - Version: 3.1
Les informations contenues dans cet article s'appliquent au(x) produit(s) suivant(s):
  • Microsoft CRM 3.0
Mots-clés : 
kbmt kbmbsupgrade kberrmsg kbexpertisebeginner kbtshoot kbmbsmigrate kbprb kbexpertiseinter KB933977 KbMtfr
Traduction automatique
IMPORTANT : Cet article est issu du système de traduction automatique mis au point par Microsoft (http://support.microsoft.com/gp/mtdetails). Un certain nombre d?articles obtenus par traduction automatique sont en effet mis à votre disposition en complément des articles traduits en langue française par des traducteurs professionnels. Cela vous permet d?avoir accès, dans votre propre langue, à l?ensemble des articles de la base de connaissances rédigés originellement en langue anglaise. Les articles traduits automatiquement ne sont pas toujours parfaits et peuvent comporter des erreurs de vocabulaire, de syntaxe ou de grammaire (probablement semblables aux erreurs que ferait une personne étrangère s?exprimant dans votre langue !). Néanmoins, mis à part ces imperfections, ces articles devraient suffire à vous orienter et à vous aider à résoudre votre problème. Microsoft s?efforce aussi continuellement de faire évoluer son système de traduction automatique.
La version anglaise de cet article est la suivante: 933977
L'INFORMATION CONTENUE DANS CE DOCUMENT EST FOURNIE PAR MICROSOFT SANS GARANTIE D'AUCUNE SORTE, EXPLICITE OU IMPLICITE. L'UTILISATEUR ASSUME LE RISQUE DE L'UTILISATION DU CONTENU DE CE DOCUMENT. CE DOCUMENT NE PEUT ETRE REVENDU OU CEDE EN ECHANGE D'UN QUELCONQUE PROFIT.

Envoyer des commentaires

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com