オンラインの注文が会計担当者および会計高速で、[オンライン販売によって顧客一覧] レポートに表示されません。

文書番号: 934165 - 対象製品
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現象

オンライン注文をダウンロードした後、[オンライン販売によって顧客一覧] レポートを生成する、オンラインの注文を Microsoft Office の経理担当者と Microsoft Office の Express を会計レポートに表示されません。

原因

この現象は仕様により発生します。 この動作では、オンライン販売の受注一覧を表示して、オンラインの注文を表示できます。 [オンライン売り上げ高"で顧客一覧] レポートにはオンライン販売入庫のみ表示されます。 オンラインの注文は非トランザクションのドキュメントを会社の財務レコードは影響しませんです。 したがって、オンライン注文は財務レポートに表示されません。

回避策

表示する、オンライン注文リストには、次実行します手順 1 で、次の手順。 オンライン販売入庫をオンライン注文に変換するには、手順すべてを実行します。

メモ 顧客がチェックアウト後にのみ、オンライン注文をオンライン販売の受信確認を変換することをお勧めします。 チェックアウトされているユーザーは、購入者のオンライン注文に関連付けられた名前です。
  1. オンライン販売 メニューの [ オンライン販売リスト ] をポイントし、[ オンライン注文 ] をクリックします。
  2. オンライン注文をダブルクリックします。
  3. オンライン注文 フォームで オンライン販売の確認メッセージへの変換 をクリックします。
  4. ダイアログ ボックスが表示されたらにサインイン、市場のサービスを使って、Windows Live ID です。
  5. [ オンライン販売の確認 ] ダイアログ ボックス [ 保存して閉じる ] をクリックします。
  6. [ レポート ] メニューの [ 売り上げ高 ] をポイントし、[ 顧客の概要のオンライン売り上げ ] をクリックします。

プロパティ

文書番号: 934165 - 最終更新日: 2008年12月18日 - リビジョン: 3.0
この資料は以下の製品について記述したものです。
  • Microsoft Office Accounting Professional 2009 3-License Pack
  • Microsoft Office Accounting 2009 Express
  • Microsoft Office Accounting Professional 2008
  • Microsoft Office Accounting Express 2008
  • Microsoft Office Accounting Professional 2007
  • Microsoft Office Accounting Express 2007
キーワード:?
kbtshoot kbprb kbmbsmigrate kbmt KB934165 KbMtja
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英語版 KB:934165
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