Artikel-ID: 934555 - Geändert am: Mittwoch, 18. April 2007 - Version: 1.2

Die WLAN-Kachel wird nicht im Windows Mobility Center auf einem mobilen PC angezeigt, auf dem Windows Vista ausgeführt wird

Alles erweitern | Alles schließen

Problembeschreibung

Windows Vista sind auf einem mobilen PC ausgeführt werden. Wenn Sie das Windows-Mobilitätscenter-Element in der Systemsteuerung öffnen, stellen Sie fest, dass die WLAN -Kachel nicht angezeigt wird.

Ursache

Dieses Verhalten tritt auf, wenn eine drahtlose Netzwerkadaptertreiber, die auf dem mobilen PC installiert ist in Windows Vista nicht unterstützt wird. Beispielsweise tritt der mobile PC über zwei drahtlose Netzwerkadapter verfügt, dieses Verhalten Wenn der Treiber von einem drahtlosen Netzwerkadapter in Windows Vista nicht unterstützt wird.

Windows-Mobilitätscenter wird nicht die Kachel Drahtlosnetzwerke angezeigt, wenn eine drahtlose Netzwerkadaptertreiber, die auf dem mobilen PC aktiviert ist in Windows Vista nicht unterstützt wird. Standardmäßig funktioniert auf diese Weise Windows Vista.

Weitere Informationen

Weitere Informationen über Windows-Mobilitätscenter in Windows Vista finden Sie unter das Verwenden des Windows-Mobilitätscenters Thema in "Windows Hilfe und Support." Um diese Informationen online anzuzeigen, die folgende Microsoft-Website:
http://windowshelp.microsoft.com/Windows/en-US/Help/b09c69fb-c6c8-44cf-9e8d-c990fd1a13141033.mspx (http://windowshelp.microsoft.com/Windows/en-US/Help/b09c69fb-c6c8-44cf-9e8d-c990fd1a13141033.mspx)

Die Informationen in diesem Artikel beziehen sich auf:
  • Windows Vista Ultimate
  • Windows Vista Enterprise
  • Windows Vista Business
  • Windows Vista Home Premium
  • Windows Vista Home Basic
  • Windows Vista Ultimate 64-bit edition
  • Windows Vista Enterprise 64-bit edition
  • Windows Vista Business 64-bit edition
  • Windows Vista Home Premium 64-bit edition
  • Windows Vista Home Basic 64-bit edition
Keywords: 
kbmt kbprb kbtshoot kbexpertisebeginner KB934555 KbMtde
Maschinell übersetzter ArtikelMaschinell übersetzter Artikel
Wichtig: Dieser Artikel wurde maschinell und nicht von einem Menschen übersetzt. Die Microsoft Knowledge Base ist sehr umfangreich und ihre Inhalte werden ständig ergänzt beziehungsweise überarbeitet. Um Ihnen dennoch alle Inhalte auf Deutsch anbieten zu können, werden viele Artikel nicht von Menschen, sondern von Übersetzungsprogrammen übersetzt, die kontinuierlich optimiert werden. Doch noch sind maschinell übersetzte Texte in der Regel nicht perfekt, insbesondere hinsichtlich Grammatik und des Einsatzes von Fremdwörtern sowie Fachbegriffen. Microsoft übernimmt keine Gewähr für die sprachliche Qualität oder die technische Richtigkeit der Übersetzungen und ist nicht für Probleme haftbar, die direkt oder indirekt durch Übersetzungsfehler oder die Verwendung der übersetzten Inhalte durch Kunden entstehen könnten.
Den englischen Originalartikel können Sie über folgenden Link abrufen: 934555  (http://support.microsoft.com/kb/934555/en-us/ )
Microsoft stellt Ihnen die in der Knowledge Base angebotenen Artikel und Informationen als Service-Leistung zur Verfügung. Microsoft übernimmt keinerlei Gewährleistung dafür, dass die angebotenen Artikel und Informationen auch in Ihrer Einsatzumgebung die erwünschten Ergebnisse erzielen. Die Entscheidung darüber, ob und in welcher Form Sie die angebotenen Artikel und Informationen nutzen, liegt daher allein bei Ihnen. Mit Ausnahme der gesetzlichen Haftung für Vorsatz ist jede Haftung von Microsoft im Zusammenhang mit Ihrer Nutzung dieser Artikel oder Informationen ausgeschlossen.
 

SPRACHE AUSWÄHLEN