Help and Support

Artikel-ID: 934555 - Geändert am: Mittwoch, 18. April 2007 - Version: 1.2

Mit der Kachel für Drahtlos-Netzwerk wird Windows Mobility Center auf einem mobilen PC nicht versehen, der Windows Vista läuft

Alles erweitern | Alles schließen

Problembeschreibung

Auf einem mobilen PC führen Sie Windows Vista aus. Wenn Sie das Windows Mobility Center Element in Systemsteuerung öffnen, beachten Sie, dass die Kachel für Drahtlos-Netzwerk nicht angezeigt wird.

Ursache

Dieses Verhalten tritt auf, wenn ein Drahtlos-Netzwerk-Adapter-Treiber, der auf dem mobilen PC installiert wird, in Windows Vista nicht unterstützt wird. Dieses Verhalten tritt beispielsweise auf, wenn der mobile PC über zwei drahtlose Netzwerkadapter verfügt, wenn ein der Drahtlos-Netzwerkadapter Treiber in Windows Vista nicht unterstützt wird.

Wenn nicht in Windows Vista ein Drahtlos-Netzwerk-Adapter-Treiber unterstützt wird, der für den mobilen PC aktiviert wird, zeigt Windows Mobility Center die Kachel für Drahtlos-Netzwerk nicht an. Windows Vista funktioniert in dieser Weise von Entwurf.

Weitere Informationen

Unter dem Thema Using Windows Mobility Center unter Windows-Hilfe "und Support" finden Sie Weitere Informationen zu Windows Mobility Center in Windows Vista Auf dem folgenden Website von Microsoft finden Sie online diese Information:
http://windowshelp.microsoft.com/Windows/en-US/Help/b09c69fb-c6c8-44cf-9e8d-c990fd1a13141033.mspx (http://windowshelp.microsoft.com/Windows/en-US/Help/b09c69fb-c6c8-44cf-9e8d-c990fd1a13141033.mspx)

Die Informationen in diesem Artikel beziehen sich auf:
  • Windows Vista Ultimate
  • Windows Vista Enterprise
  • Windows Vista Business
  • Windows Vista Home Premium
  • Windows Vista Home Basic
  • Windows Vista Ultimate 64-bit Edition
  • Windows Vista Enterprise 64-bit Edition
  • Windows Vista Business 64-bit Edition
  • Windows Vista Home Premium 64-bit Edition
  • Windows Vista Home Basic 64-bit Edition
Keywords: 
kbprb kbtshoot kbexpertisebeginner KB934555 KbMtde kbmt
Maschinell übersetzter ArtikelMaschinell übersetzter Artikel
Wichtig: Dieser Artikel wurde maschinell und nicht von einem Menschen übersetzt. Die Microsoft Knowledge Base ist sehr umfangreich und ihre Inhalte werden ständig ergänzt beziehungsweise überarbeitet. Um Ihnen dennoch alle Inhalte auf Deutsch anbieten zu können, werden viele Artikel nicht von Menschen, sondern von Übersetzungsprogrammen übersetzt, die kontinuierlich optimiert werden. Doch noch sind maschinell übersetzte Texte in der Regel nicht perfekt, insbesondere hinsichtlich Grammatik und des Einsatzes von Fremdwörtern sowie Fachbegriffen. Microsoft übernimmt keine Gewähr für die sprachliche Qualität oder die technische Richtigkeit der Übersetzungen und ist nicht für Probleme haftbar, die direkt oder indirekt durch Übersetzungsfehler oder die Verwendung der übersetzten Inhalte durch Kunden entstehen könnten.
Den englischen Originalartikel können Sie über folgenden Link abrufen: 934555  (http://support.microsoft.com/kb/934555/en-us/ )
Microsoft stellt Ihnen die in der Knowledge Base angebotenen Artikel und Informationen als Service-Leistung zur Verfügung. Microsoft übernimmt keinerlei Gewährleistung dafür, dass die angebotenen Artikel und Informationen auch in Ihrer Einsatzumgebung die erwünschten Ergebnisse erzielen. Die Entscheidung darüber, ob und in welcher Form Sie die angebotenen Artikel und Informationen nutzen, liegt daher allein bei Ihnen. Mit Ausnahme der gesetzlichen Haftung für Vorsatz ist jede Haftung von Microsoft im Zusammenhang mit Ihrer Nutzung dieser Artikel oder Informationen ausgeschlossen.

SPRACHE AUSWÄHLEN