ID do artigo: 934876 - Última revisão: quinta-feira, 25 de outubro de 2007 - Revisão: 1.1

Mensagem quando um cliente tenta se conectar ao Exchange Server 2003 no Outlook: "Exchange estiver no modo de recuperação"

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Sintomas

Quando um cliente Microsoft Exchange Server 2003 tenta se conectar ao Exchange Server 2003 no Microsoft Outlook, você receberá a seguinte mensagem:
Exchange estiver no modo de recuperação

Causa

Esse problema pode ocorrer se as seguintes condições forem verdadeiras:
  • A caixa de correio cliente foi movida para uma organização do Exchange Server diferente.
  • Outlook está sendo executado no modo de transferência em cache.
Nesse cenário, a assinatura de arquivo de pasta offline (.ost) não corresponde a assinatura do banco de dados Exchange Server na nova organização.

Resolução

Para resolver esse problema, use um dos seguintes métodos.

Método 1: Desativar modo de transferência em cache

Para desativar o modo de transferência em cache no computador cliente, execute estas etapas:
  1. No menu Ferramentas , clique em Contas de email , clique em Exibir ou alterar contas de email existentes e em seguida, clique em Avançar .
  2. Na lista o Outlook processa emails para estas contas na seguinte ordem , clique na conta de email do Exchange Server e, em seguida, clique em Alterar .
  3. Em Microsoft Exchange Server , clique para desmarcar a caixa de seleção Usar o modo de transferência em cache .
  4. Sair e reinicie o Outlook.

Método 2: Criar um novo perfil do Outlook

Para criar um novo perfil do Outlook, execute estas etapas:
  1. No painel de controle, clique duas vezes em Contas de usuário e clique em email .

    Observação Se você estiver usando o modo de exibição clássico do painel de controle, clique duas vezes em email .
  2. Clique em Mostrar perfis .
  3. Clique em Adicionar .
  4. Digite um nome para o perfil e, em seguida, clique em OK .
  5. Siga as instruções na tela para concluir o processo.
Observação Se muitos usuários na organização enfrentar esse problema, o método 2 talvez não seja uma solução viável. Para obter mais informações sobre como modificar vários perfis em uma organização, clique no número abaixo para ler o artigo na Base de dados de Conhecimento da Microsoft:
873214  (http://support.microsoft.com/kb/873214/ ) A ferramenta Atualização do perfil Exchange

A informação contida neste artigo aplica-se a:
  • Microsoft Exchange Server 2003 Enterprise Edition
  • Microsoft Exchange Server 2003 Standard Edition
Palavras-chave: 
kbmt kbprb kbtshoot KB934876 KbMtpt
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