Makale numarası: 934876 - Son Gözden Geçirme: 25 Ekim 2007 Perşembe - Gözden geçirme: 1.1

Bir istemci, Outlook, Exchange Server 2003 bağlanmaya çalıştığında iletisi: "Exchange kurtarma modunda geçerli değil"

Sistem İpucuBu makale, kullandığınızdan farklı bir işletim sistemine yöneliktir. Sizinle ilgili olmayabilecek makale içeriği devre dışı bırakıldı.

Bu Sayfada

Hepsini aç | Hepsini kapa

Belirtiler

Exchange Server 2003'te, Microsoft Outlook'un bağlanmak bir Microsoft Exchange Server 2003 istemci çalıştığında, aşağıdaki iletiyi alabilirsiniz:
Exchange, şu anda kurtarma modunda olur

Neden

Bu sorun, aşağıdaki koşullar geçerli olduğunda oluşabilir:
  • Istemci posta kutusu için farklı bir Exchange Server kuruluş taşındı.
  • Outlook, Önbelleğe Alınmış Exchange Modu'nda çalışıyor.
Bu senaryoda Exchange sunucusu veritabanını yeni kuruluş içindeki imza çevrimdışı klasör (.ost) dosyası imzası eşleşmiyor.

Çözüm

Bu sorunu gidermek için aşağıdaki yöntemlerden birini kullanın.

Yöntem 1: Önbelleğe Alınmış Exchange Modu devre dışı bırak

Istemci bilgisayarda önbelleğe alınmış Exchange Modu devre dışı bırakmak için şu adımları izleyin:
  1. Araçlar menüsünden E-posta hesapları ' nı tıklatın, değişiklik varolan e-posta hesaplarını görüntüle veya ' ı tıklatın ve sonra Next'i (ileri) tıklatın.
  2. Outlook e-postayı aşağıdaki sırada bu hesaplar için işler listesinde, Exchange Server e-posta hesabını tıklatın ve sonra Değiştir ' i tıklatın.
  3. Microsoft Exchange Server altında <a0>Önbelleğe Alınmış Exchange Modu Kullan</a0> onay kutusunu temizlemek için tıklatın.
  4. Çıkın ve Outlook'u yeniden başlatın.

Yöntem 2: yeni bir Outlook profili oluştur

Yeni bir Outlook profili oluşturmak için aşağıdaki adımları izleyin:
  1. Denetim Masası ' nda Kullanıcı hesapları ' nı çift tıklatın ve sonra posta ' yı tıklatın.

    Not Denetim Masası klasik görünümünü kullanıyorsanız, posta ' yı çift tıklatın.
  2. Profilleri Göster ' i tıklatın.
  3. Ekle ' yi tıklatın.
  4. Profil için bir ad yazın ve Tamam ' ı tıklatın.
  5. Yönergeleri, işlemi tamamlamak için ekrandaki izleyin.
Not Kuruluşunuzdaki çok sayıda kullanıcı, bu sorunla karşılaşırsanız, yöntem 2 çalışabilir çözüm olmayabilir. Bir kuruluşta birden çok profil değiştirme hakkında daha fazla bilgi için Microsoft Knowledge Base'deki makaleyi görüntülemek üzere aşağıdaki makale numarasını tıklatın:
873214  (http://support.microsoft.com/kb/873214/ ) Exchange profili güncelleştirmesi aracı

Bu makaledeki bilginin uygulandığı durum:
  • Microsoft Exchange Server 2003 Enterprise Edition
  • Microsoft Exchange Server 2003 Standard Edition
Anahtar Kelimeler: 
kbmt kbprb kbtshoot KB934876 KbMttr
Otomatik TercümeOtomatik Tercüme
ÖNEMLİ: Bu makale, bir kişi tarafından çevrilmek yerine, Microsoft makine-çevirisi yazılımı ile çevrilmiştir. Microsoft size hem kişiler tarafından çevrilmiş, hem de makine-çevrisi ile çevrilmiş makaleler sunar. Böylelikle, bilgi bankamızdaki tüm makalelere, kendi dilinizde ulaşmış olursunuz. Bununla birlikte, makine tarafından çevrilmiş makaleler mükemmel değildir. Bir yabancının sizin dilinizde konuşurken yapabileceği hatalar gibi, makale; kelime dağarcığı, söz dizim kuralları veya dil bilgisi açısından yanlışlar içerebilir. Microsoft, içeriğin yanlış çevrimi veya onun müşteri tarafından kullanımından doğan; kusur, hata veya zarardan sorumlu değildir. Microsoft ayrıca makine çevirisi yazılımını sıkça güncellemektedir.
Makalenin İngilizcesi aşağıdaki gibidir:934876  (http://support.microsoft.com/kb/934876/en-us/ )