Habilitar el sonido en los auriculares LifeChat

Seleccione idioma Seleccione idioma
Id. de artículo: 935749 - Ver los productos a los que se aplica este artículo
Expandir todo | Contraer todo

En esta página

Síntomas

Al utilizar el auricular de Microsoft LifeChat, no puede oír ningún sonido del altavoz.

Causa

Este problema se produce porque los auriculares LifeChat no está establecido como dispositivo de reproducción predeterminado.

Solución

Windows Vista o Windows 7

  1. Haga clic en Inicio
    Contraer esta imagenAmpliar esta imagen
    Botón Inicio
    , tipo Mmsys.cplen el cuadro Iniciar búsqueda y presione ENTRAR.
  2. En la ficha reproducción , haga clic en el nombre del dispositivo auricular.

    Nota El LifeChat LX-1000 tiene clavijas de audio estándar en lugar de un conector USB. Por lo tanto, LifeChat LX-1000 utilizará la tarjeta de sonido de su equipo para control de entrada y salida.
  3. Haga clic en establecer como predeterminado.
  4. Haga clic en Aceptar.

Windows XP

  1. Haga clic en Inicio, haga clic en Ejecutar, tipo Mmsys.cply, a continuación, haga clic en Aceptar.
  2. Haga clic en la ficha Audio .
  3. En la sección de reproducción de sonido , seleccione los auriculares y se establece como el dispositivo predeterminado.

    Nota El LifeChat LX-1000 tiene clavijas de audio estándar en lugar de un conector USB. Por lo tanto, LifeChat LX-1000 utilizará la tarjeta de sonido de su equipo para control de entrada y salida.
  4. Haga clic en Aceptar.
  5. Intente volver a utilizar el auricular. Si no se ha corregido el síntoma, vaya al paso 6.
  6. Haga clic en Inicio, haga clic en Ejecutar, tipo Mmsys.cply, a continuación, haga clic en Aceptar.
  7. En la ficha Audio , haga clic para activar la casilla de verificación usar sólo los dispositivos predeterminadosy, a continuación, haga clic en Aceptar.

Propiedades

Id. de artículo: 935749 - Última revisión: miércoles, 2 de abril de 2014 - Versión: 5.0
La información de este artículo se refiere a:
  • Microsoft LifeChat ZX-6000
  • Microsoft LifeChat LX-3000
  • Microsoft LifeChat LX-2000
  • Microsoft LifeChat LX-1000
Palabras clave: 
dftsdahomeportal kbexpertisebeginner kbtshoot kbprb kbmt KB935749 KbMtes
Traducción automática
IMPORTANTE: Este artículo ha sido traducido por un software de traducción automática de Microsoft (http://support.microsoft.com/gp/mtdetails) en lugar de un traductor humano. Microsoft le ofrece artículos traducidos por un traductor humano y artículos traducidos automáticamente para que tenga acceso en su propio idioma a todos los artículos de nuestra base de conocimientos (Knowledge Base). Sin embargo, los artículos traducidos automáticamente pueden contener errores en el vocabulario, la sintaxis o la gramática, como los que un extranjero podría cometer al hablar el idioma. Microsoft no se hace responsable de cualquier imprecisión, error o daño ocasionado por una mala traducción del contenido o como consecuencia de su utilización por nuestros clientes. Microsoft suele actualizar el software de traducción frecuentemente.
Haga clic aquí para ver el artículo original (en inglés): 935749

Enviar comentarios

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com