启用在 LifeChat 头戴式耳机的声音

文章翻译 文章翻译
文章编号: 935749 - 查看本文应用于的产品
展开全部 | 关闭全部

本文内容

症状

您在使用 Microsoft LifeChat 耳机时您不能听到所有扬声器的声音。

原因

因为 LifeChat 耳机未设置为默认播放设备,则会发生此问题。

解决方案

Windows Vista 或 Windows 7

  1. 单击 开始
    收起这个图片展开这个图片
    Start button
    、 在 开始搜索 框中键入 mmsys.cpl,然后按 ENTER 键。
  2. 播放 选项卡上单击您的头戴式耳机设备名。

    注意LifeChat LX-1000年具有 USB 连接器而不是标准音频的插头。因此,LifeChat LX-1000年将使用您的计算机的声卡以控制输入和输出。
  3. 单击 设为默认值
  4. 单击 确定

Windows XP

  1. 单击 开始,单击 运行,键入 mmsys.cpl,然后单击 确定
  2. 单击 音频 选项卡。
  3. 声音播放 部分中选择您的头戴式,并将其设置为您的 默认设备

    注意LifeChat LX-1000年具有 USB 连接器而不是标准音频的插头。因此,LifeChat LX-1000年将使用您的计算机的声卡以控制输入和输出。
  4. 单击 确定
  5. 请尝试再次使用耳机。如果有不被修复故障现象,请转到步骤 6。
  6. 单击 开始,单击 运行,键入 mmsys.cpl,然后单击 确定
  7. 音频 选项卡上单击以选中 使用只有默认设备 复选框,然后单击 确定

属性

文章编号: 935749 - 最后修改: 2009年12月18日 - 修订: 3.0
这篇文章中的信息适用于:
  • Microsoft LifeChat ZX-6000
  • Microsoft LifeChat LX-3000
  • Microsoft LifeChat LX-2000
  • Microsoft LifeChat LX-1000
关键字:?
kbmt kbexpertisebeginner kbtshoot kbprb KB935749 KbMtzh
机器翻译
注意:这篇文章是由无人工介入的微软自动的机器翻译软件翻译完成。微软很高兴能同时提供给您由人工翻译的和由机器翻译的文章, 以使您能使用您的语言访问所有的知识库文章。然而由机器翻译的文章并不总是完美的。它可能存在词汇,语法或文法的问题,就像是一个外国人在说中文时总是可能犯这样的错误。虽然我们经常升级机器翻译软件以提高翻译质量,但是我们不保证机器翻译的正确度,也不对由于内容的误译或者客户对它的错误使用所引起的任何直接的, 或间接的可能的问题负责。
点击这里察看该文章的英文版: 935749
Microsoft和/或其各供应商对于为任何目的而在本服务器上发布的文件及有关图形所含信息的适用性,不作任何声明。 所有该等文件及有关图形均"依样"提供,而不带任何性质的保证。Microsoft和/或其各供应商特此声明,对所有与该等信息有关的保证和条件不负任何责任,该等保证和条件包括关于适销性、符合特定用途、所有权和非侵权的所有默示保证和条件。在任何情况下,在由于使用或运行本服务器上的信息所引起的或与该等使用或运行有关的诉讼中,Microsoft和/或其各供应商就因丧失使用、数据或利润所导致的任何特别的、间接的、衍生性的损害或任何因使用而丧失所导致的之损害、数据或利润不负任何责任。

提供反馈

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com