Vous ne peut pas lire les messages électroniques spécifiques et vous recevez un message d'erreur dans Outlook Web Access pour Exchange Server 2003

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Sommaire

Symptômes

Dans Microsoft Office Outlook Web Access pour Microsoft Exchange Server 2003, vous ne peut pas lire les messages électroniques ayant des caractères japonais et en anglais dans la ligne objet. Lorsque vous essayez d'ouvrir les messages, la message d'erreur suivant s'affiche :
Erreur : accès refusé
En outre, vous ne pouvez pas télécharger le corps de message électronique si vous utilisez un périphérique Pocket PC pour synchroniser le message électronique à l'aide d'ActiveSync Exchange.

note Ce problème ne se produit pas dans Microsoft Office Outlook.

Si vous utilisez Microsoft Entourage pour vous connecter à votre boîte aux lettres sur Exchange Server, vous ne peut pas télécharger les messages électroniques que contient les caractères japonais et l'anglais dans la ligne objet. Dans ce cas, vous êtes constamment invité pour le mot de passe.

Cause

Ce problème se produit en raison d'un problème de conversion de page de codes pour les caractères japonais dans Outlook Web Access. Dans les messages électroniques contenant des caractères japonais dans la ligne objet, la ligne de sujet est traitée dans un nom de fichier non valide.

Résolution

Informations sur le correctif

Un correctif est disponible auprès de Microsoft. Toutefois, ce correctif est conçu pour corriger le problème décrit dans cet article. Appliquer ce correctif uniquement aux systèmes rencontrant ce problème spécifique. Ce correctif peut subir des tests supplémentaires. Par conséquent, si vous n'êtes pas gravement touché par ce problème, nous vous recommandons d'attendre la prochaine mise à jour logicielles qui contiendra ce correctif.

Si le correctif est disponible pour le téléchargement, il est une section « téléchargement correctif disponible » en haut de cet article de la base de connaissances. Si cette section n'apparaît pas, contactez le service clientèle Microsoft et de support pour obtenir le correctif.

note Si des problèmes supplémentaires se produisent ou si n'importe quel dépannage est nécessaire, vous devrez peut-être créer une demande de service distincte. Les coûts habituels du support technique s'appliqueront aux autres questions et problèmes non traités par ce correctif spécifique. Pour une liste complète des Microsoft client service et support numéros de téléphone ou pour créer une demande de service distincte, reportez-vous au site de Web Microsoft suivant :
http://support.microsoft.com/contactus/?ws=support
note L'écran de « téléchargement correctif disponible » affiche les langues pour lesquelles le correctif est disponible. Si vous ne voyez pas la langue, il est car un correctif logiciel n'est pas disponible pour cette langue.

Conditions préalables

La liste suivante contient les conditions préalables pour le correctif logiciel :
  • Exchange Server 2003 Service Pack 2

Demande de redémarrage

Vous devez redémarrer l'ordinateur après avoir appliqué ce correctif. Toutefois, le service de banque d'informations, de Services d'administration IIS et de tous les services dépendants doivent être redémarrés après avoir appliqué ce correctif.

Informations sur le remplacement de correctif

Ce correctif ne remplace pas un correctif précédemment publiée.

Informations de fichier

La version anglaise de ce correctif dispose les attributs de fichier (ou attributs de fichier version ultérieure) répertoriés dans le tableau suivant. Les dates et heures de ces fichiers sont exprimées en temps universel coordonné (UTC). Lorsque vous affichez les informations de fichier, il est convertie en heure locale. Pour connaître le décalage entre l'heure UTC et l'heure locale, utilisez l'onglet Fuseau horaire dans l'élément Date et heure du Panneau de configuration.
Réduire ce tableauAgrandir ce tableau
Nom de fichierVersion du fichierTaille du fichierDateHeure
Davex.dll6.5.7653.11,131,00801-Mai 200717:55
Exoledb.dll6.5.7653.12,618,36801-Mai 200717:55

Statut

Microsoft a confirmé que c'est un problème dans les produits Microsoft répertoriés dans la section « S'applique à ».

Plus d'informations

Pour plus d'informations sur la terminologie utilisée par Microsoft pour mettre à jour logiciels après leur publication, cliquez sur le numéro ci-dessous pour afficher l'article correspondant dans la Base de connaissances Microsoft :
824684 Description de la terminologie standard utilisée pour décrire les mises à jour logicielles Microsoft
Pour plus d'informations, cliquez sur le numéro ci-dessous pour afficher l'article correspondant dans la Base de connaissances Microsoft :
817903 Nouveau modèle d'affectation de noms pour les packages de correctifs logiciels Exchange Server

Propriétés

Numéro d'article: 935973 - Dernière mise à jour: jeudi 25 octobre 2007 - Version: 3.3
Les informations contenues dans cet article s'appliquent au(x) produit(s) suivant(s):
  • Microsoft Exchange Server 2003 Service Pack 2 sur le système suivant
    • Microsoft Exchange Server 2003 Standard Edition
    • Microsoft Exchange Server 2003 Enterprise Edition
Mots-clés : 
kbmt kbautohotfix kbexpertiseinter kbhotfixserver kbqfe KB935973 KbMtfr
Traduction automatique
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La version anglaise de cet article est la suivante: 935973
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