Po instalaci systému Windows Server 2003 Service Pack 2 se nespustí služby Exchange

Překlady článku Překlady článku
ID článku: 936541 - Produkty, které se vztahují k tomuto článku.
Rozbalit všechny záložky | Minimalizovat všechny záložky

Příznaky

Po instalaci serveru Microsoft Windows Server 2003 Service Pack 2 (SP2), nejsou spuštěny následující služby:
  • Služba Microsoft Exchange Information Store
  • Služba Microsoft Exchange Transport
Při spuštění serveru se navíc může zobrazit následující chybová zpráva:
Chyba 1068: The závislou službu nebo skupinu se nepodařilo spustit

Příčina

K tomuto problému dochází po instalaci aktualizace Windows Server 2003 SP2 na serveru, na kterém je spuštěna následující produkty:
  • Microsoft Exchange Server 2007
  • Microsoft Forefront Security for Exchange Server
  • Microsoft Windows SharePoint Services 3.0

Řešení

Chcete-li tento problém vyřešit, stáhněte a nainstalujte kumulativní aktualizaci 1 for Microsoft Forefront Security pro Exchange Server. Další informace získáte následujícím článku znalostní báze Microsoft:
936831Popis opravy Hotfix Rollup 1 for Microsoft Forefront Security pro Exchange Server

Prohlášení

Společnost Microsoft potvrzuje, že se jedná o problém v produktech této společnosti, které jsou uvedeny v části „ platí.

Další informace

V souboru log.txt programu Antigen je zaznamenána následující chybová zpráva:

Chyba: DsBind se nezdařilo 1355

Popis opravy: antigen bude nyní předat název řadiče domény DsBind namísto na hodnotu NULL. To umožní Microsoft Antigen a Exchange 2007 správně spustit.

Vlastnosti

ID článku: 936541 - Poslední aktualizace: 29. listopadu 2007 - Revize: 2.2
Informace v tomto článku jsou určeny pro produkt:
  • Microsoft Exchange Server 2007 Enterprise Edition
  • Microsoft Exchange Server 2007 Standard Edition
  • Microsoft Forefront Security for Exchange Server
  • Microsoft Windows SharePoint Services 3.0 na těchto platformách
    • Microsoft Windows Server 2003 Service Pack 2
Klíčová slova: 
kbmt fpe2010sweptdoesnotapply kbtshoot kbexpertiseadvanced kbfix kbprb KB936541 KbMtcs
Strojově přeložený článek
Důležité: Tento článek byl přeložen pomocí software společnosti Microsoft na strojový překlad, ne profesionálním překladatelem. Společnost Microsoft nabízí jak články přeložené překladatelem, tak články přeložené pomocí software na strojový překlad, takže všechny články ve Znalostní databázi (Knowledge Base) jsou dostupné v češtině. Překlad pomocí software na strojový překlad ale není bohužel vždy dokonalý. Obsahuje chyby ve skloňování slov, skladbě vět, nebo gramatice, podobně jako když cizinci dělají chyby při mluvení v češtině. Společnost Microsoft není právně zodpovědná za nepřesnosti, chyby nebo škody vzniklé chybami v překladu, nebo při použití nepřesně přeložených instrukcí v článku zákazníkem. Společnost Microsoft aktualizuje software na strojový překlad, aby byl počet chyb omezen na minimum.
Projděte si také anglickou verzi článku:936541

Dejte nám zpětnou vazbu

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com