Numéro d'article: 936652 - Dernière mise à jour: lundi 14 mai 2007 - Version: 1.2

Message d'erreur lorsque vous essayez de démarrer un ordinateur fonctionnant sous Windows Vista qui exécute le logiciel Roxio ou Sonic Solutions: «Le pilote DLA Sonic Solutions est bloqué pour des raisons de compatibilité»

Agrandir tout | Réduire tout

Symptômes

Vous essayez de démarrer un ordinateur Windows Vista exécute un des composants logiciels suivants :
  • Accès de lettre de lecteur de Roxio (DLA)
  • Roxio glisser pour disque
  • Sonic Solutions
Après cela, vous pouvez recevoir un message d'erreur semblable au suivant :
Le pilote de DLA Sonic Solutions est bloqué en raison de problèmes de compatibilité de

Cause

Ce problème peut se produire car Roxio DLA logiciel est incompatible avec Windows Vista. Windows Vista bloque Roxio DLA logiciel en cours d'exécution afin que le logiciel n'empêche pas Windows Vista de démarrer correctement.

Résolution

Pour résoudre ce problème, site Roxio Web suivant, puis suivez les instructions pour mettre à jour votre logiciel :
http://www.roxio.com/enu/support/vista/d2d_update.html (http://www.roxio.com/enu/support/vista/d2d_update.html)
Microsoft fournit des informations contacts de tiers pour vous aider à trouver support technique. Informations de contact peuvent changer sans préavis. Microsoft ne garantit pas l'exactitude de ces informations contacts fournisseur tiers.

Plus d'informations

Pour informations sur le fabricant de votre matériel, site suivant Web :
http://support.microsoft.com/gp/vendors/en-us (http://support.microsoft.com/gp/vendors/en-us)
Les produits tiers qui traite de cet article sont fabriqués par des sociétés indépendantes de Microsoft. Microsoft n'accorde aucun garantie, expresse ou implicite, sur les performances ou la fiabilité de ces produits.

Les informations contenues dans cet article s'appliquent au(x) produit(s) suivant(s):
  • Windows Vista Professionnel
  • Windows Vista Édition Familiale Premium
  • Windows Vista Starter
  • Windows Vista Édition Familiale Basique
  • Windows Vista Édition Intégrale
  • Windows Vista Entreprise
  • Windows Vista Professionnel 64 bits
  • Windows Vista Édition Familiale Basique 64 bits
  • Windows Vista Édition Familiale Premium 64 bits
  • Windows Vista Édition Intégrale 64 bits
  • Windows Vista Entreprise 64 bits
Mots-clés : 
kbmt kbtshoot kbprb KB936652 KbMtfr
Traduction automatiqueTraduction automatique
IMPORTANT : Cet article est issu du système de traduction automatique mis au point par Microsoft (http://support.microsoft.com/gp/mtdetails). Un certain nombre d?articles obtenus par traduction automatique sont en effet mis à votre disposition en complément des articles traduits en langue française par des traducteurs professionnels. Cela vous permet d?avoir accès, dans votre propre langue, à l?ensemble des articles de la base de connaissances rédigés originellement en langue anglaise. Les articles traduits automatiquement ne sont pas toujours parfaits et peuvent comporter des erreurs de vocabulaire, de syntaxe ou de grammaire (probablement semblables aux erreurs que ferait une personne étrangère s?exprimant dans votre langue !). Néanmoins, mis à part ces imperfections, ces articles devraient suffire à vous orienter et à vous aider à résoudre votre problème. Microsoft s?efforce aussi continuellement de faire évoluer son système de traduction automatique.
La version anglaise de cet article est la suivante: 936652  (http://support.microsoft.com/kb/936652/en-us/ )
L'INFORMATION CONTENUE DANS CE DOCUMENT EST FOURNIE PAR MICROSOFT SANS GARANTIE D'AUCUNE SORTE, EXPLICITE OU IMPLICITE. L'UTILISATEUR ASSUME LE RISQUE DE L'UTILISATION DU CONTENU DE CE DOCUMENT. CE DOCUMENT NE PEUT ETRE REVENDU OU CEDE EN ECHANGE D'UN QUELCONQUE PROFIT.
 

Traductions disponibles