Mensaje de error cuando intenta enviar un mensaje de correo electrónico o recibir un mensaje de correo electrónico en Outlook 2003: "! tarea <mail.contoso.com> - recibiendo ' ha notificado el error (0x800300FD): ' Error desconocido 0x800300FD"

Seleccione idioma Seleccione idioma
Id. de artículo: 936986 - Ver los productos a los que se aplica este artículo
Expandir todo | Contraer todo

En esta página

Síntomas

Cuando utiliza Microsoft Office Outlook 2003 para intentar enviar un mensaje de correo electrónico o recibir un mensaje de correo electrónico en un equipo que está ejecutando en Windows Vista o Microsoft Windows XP, recibirá el siguiente mensaje de error:
! Tarea mail.contoso.com - recepción ' informó de error (0x800300FD): ' Error desconocido 0x800300FD.

Causa

Este problema se produce si no hay suficiente espacio en la carpeta Temp.

Solución

Para resolver este problema, emplee los métodos siguientes en el orden en que aparecen.

Método 1: Vaciar la carpeta Temp y la Papelera de reciclaje

Para ello, siga estos pasos:
  1. Haga clic en Inicio , haga clic en Ejecutar , escriba temp y, a continuación, haga clic en Aceptar .
  2. Borrar el contenido en la carpeta Temp.
  3. Elimine todos los archivos de la Papelera de reciclaje.
Nota Si el método 1 no resuelve el problema, utilice el método 2.

Método 2: Volver a crear un nuevo perfil de Outlook

Para obtener más información acerca de cómo un nuevo perfil de Outlook, haga clic en el número de artículo siguiente para verlo en Microsoft Knowledge Base:
829918Cómo crear un nuevo perfil de correo electrónico en Outlook 2007 y en Outlook 2003
Nota Si el método 2 no resuelve el problema, use el método 3.

Método 3: Volver a crear un nuevo perfil de Windows

Para ver si el problema reside en el perfil de Windows , cree un nuevo perfil de administrador para el equipo. A continuación, mover la configuración de perfil original al nuevo perfil. Para obtener más información acerca de cómo crear perfiles y cómo mover la información de perfil, haga clic en el número de artículo siguiente para verlo en Microsoft Knowledge Base:
811151Cómo copiar datos de un perfil de usuario dañado a un nuevo perfil

Propiedades

Id. de artículo: 936986 - Última revisión: martes, 11 de marzo de 2008 - Versión: 2.0
La información de este artículo se refiere a:
  • Microsoft Office Outlook 2003
Palabras clave: 
kbmt kbtshoot kbexpertisebeginner kbprb KB936986 KbMtes
Traducción automática
IMPORTANTE: Este artículo ha sido traducido por un software de traducción automática de Microsoft (http://support.microsoft.com/gp/mtdetails) en lugar de un traductor humano. Microsoft le ofrece artículos traducidos por un traductor humano y artículos traducidos automáticamente para que tenga acceso en su propio idioma a todos los artículos de nuestra base de conocimientos (Knowledge Base). Sin embargo, los artículos traducidos automáticamente pueden contener errores en el vocabulario, la sintaxis o la gramática, como los que un extranjero podría cometer al hablar el idioma. Microsoft no se hace responsable de cualquier imprecisión, error o daño ocasionado por una mala traducción del contenido o como consecuencia de su utilización por nuestros clientes. Microsoft suele actualizar el software de traducción frecuentemente.
Haga clic aquí para ver el artículo original (en inglés): 936986

Enviar comentarios

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com