Artikel-ID: 937150 - Geändert am: Dienstag, 15. Mai 2007 - Version: 1.3

Ein Fehlermeldung angezeigt, wenn Sie versuchen, Windows Vista nach der Aktualisierung mithilfe der Windows-Sofortupgrade zu aktivieren

Auf dieser Seite

Alles erweitern | Alles schließen

Problembeschreibung

Stellen Sie sich das folgende Szenario vor. Sie haben einen Computer, auf dem eine Version von Windows Vista ausgeführt wird. Sie aktualisieren auf eine andere Version von Windows Vista, mithilfe der Windows Anytime Upgrade (WAU) DVD. Anschließend versuchen Sie, Windows Vista über das Internet zu aktivieren. In diesem Szenario wird eine Fehlermeldung etwa folgenden Inhalts angezeigt:
Der eingegebene Windows Vista product version Produkt Key ist für Aktivierung ungültig.

Ursache

Dieses Problem tritt auf, wenn eine der folgenden Bedingungen erfüllt ist:
  • Wenn Sie die Windows Anytime Upgrade DVD Windows Vista aktualisieren, geben Sie eine falsche Product Key.
  • Wenn Sie Windows Vista aktualisieren, geben Sie den Product Key aus der ursprünglichen Version von Windows Vista.
Hinweis: Windows Anytime Upgrade ist eine Aktualisierung Option, die Ihnen eine reduzierte Version von Windows Vista auf eine Version von Windows Vista zu aktualisieren, die mehr Features enthält. Diese Aktualisierung Option erfordert, dass ein Windows Anytime Upgrade-Paket für die bestimmten Version von Windows Vista erwerben. Das Windows Anytime Upgrade-Paket enthält einen Lizenzvertrag und einen Product Key für die Version von Windows Vista, Sie aktualisieren.

Lösung

Wenden Sie eines der folgenden Verfahren an, um dieses Problem zu beheben.

Methode 1: Verwenden Sie das automatisierte Telefonsystem zur Aktivierung von Windows Vista

  1. Starten Sie Windows-Aktivierung, falls es nicht bereits ausgeführt wird.
  2. Klicken Sie im Dialogfeld Jetzt aktivieren auf Andere Aktivierungsmethoden aktivieren anzeigen .
  3. Klicken Sie auf Automatisches Telefonsystem verwenden.

    Bild minimierenBild vergrößern
     User Account Control permission
    Wenn Sie ein Administratorkennwort oder eine Bestätigung aufgefordert werden, geben Sie das Kennwort ein, oder klicken Sie auf Weiter .
  4. Suchen Sie den nächsten Speicherort aufzurufen, und stellen Sie einen Telefonanruf zu einem der die Telefonnummern, die aufgeführt sind.
  5. Folgen Sie den Anweisungen in das automatisierte Telefonsystem zur Aktivierung von Windows Vista.
Hinweis: Wenn die Aktivierung fehlschlägt, leitet das automatisierte Telefonsystem Sie an einem Vertreter Produktsupport Hilfe.

Methode 2: Wiederherstellen Sie den Computer in den ursprünglichen Zustand und aktualisieren Sie den computer

Wenn Sie Windows Vista aktivieren können, müssen Sie den Computer in den ursprünglichen Zustand wiederherstellen. Nachdem Sie den Computer auf den ursprünglichen Zustand wiederherstellen, können Sie es aktualisieren.

Wenn Windows Vista vom Hersteller auf dem Computer vorinstalliert war, müssen Sie erhalten Sie in der Computerdokumentation oder beim Hersteller System Hilfestellung zu den ursprünglichen Zustand wiederherstellen des Computers.

Informationen zu den Hersteller Ihrer Hardware die folgenden-Website:
http://support.microsoft.com/gp/vendors/en-us (http://support.microsoft.com/gp/vendors/en-us)

Weitere Informationen

Weitere Informationen zum Installieren von Windows finden Sie in den folgenden Artikeln der Microsoft Knowledge Base:
918884  (http://support.microsoft.com/kb/918884/ ) Zum Installieren von Windows Vista
316941  (http://support.microsoft.com/kb/316941/ ) Zum Installieren oder Aktualisieren auf Windows XP
Hinweis: Es wird empfohlen, dass Sichern und die Daten auf dem Computer, überprüfen bevor Sie eine neue Installation von Windows durchführen.

Weitere Informationen zum Windows Anytime Upgrade der folgenden Microsoft-Website:
http://www.microsoft.com/windows/products/windowsvista/buyorupgrade/windowsanytimeupgrade/faq.mspx (http://www.microsoft.com/windows/products/windowsvista/buyorupgrade/windowsanytimeupgrade/faq.mspx)

Die Informationen in diesem Artikel beziehen sich auf:
  • Windows Vista Business
  • Windows Vista Enterprise
  • Windows Vista Home Basic
  • Windows Vista Home Premium
  • Windows Vista Ultimate
  • Windows Vista Enterprise 64-bit edition
  • Windows Vista Home Basic 64-bit edition
  • Windows Vista Home Premium 64-bit edition
  • Windows Vista Ultimate 64-bit edition
  • Windows Vista Starter
Keywords: 
kbmt kbexpertisebeginner kbtshoot kbprb KB937150 KbMtde
Maschinell übersetzter ArtikelMaschinell übersetzter Artikel
Wichtig: Dieser Artikel wurde maschinell und nicht von einem Menschen übersetzt. Die Microsoft Knowledge Base ist sehr umfangreich und ihre Inhalte werden ständig ergänzt beziehungsweise überarbeitet. Um Ihnen dennoch alle Inhalte auf Deutsch anbieten zu können, werden viele Artikel nicht von Menschen, sondern von Übersetzungsprogrammen übersetzt, die kontinuierlich optimiert werden. Doch noch sind maschinell übersetzte Texte in der Regel nicht perfekt, insbesondere hinsichtlich Grammatik und des Einsatzes von Fremdwörtern sowie Fachbegriffen. Microsoft übernimmt keine Gewähr für die sprachliche Qualität oder die technische Richtigkeit der Übersetzungen und ist nicht für Probleme haftbar, die direkt oder indirekt durch Übersetzungsfehler oder die Verwendung der übersetzten Inhalte durch Kunden entstehen könnten.
Den englischen Originalartikel können Sie über folgenden Link abrufen: 937150  (http://support.microsoft.com/kb/937150/en-us/ )
Microsoft stellt Ihnen die in der Knowledge Base angebotenen Artikel und Informationen als Service-Leistung zur Verfügung. Microsoft übernimmt keinerlei Gewährleistung dafür, dass die angebotenen Artikel und Informationen auch in Ihrer Einsatzumgebung die erwünschten Ergebnisse erzielen. Die Entscheidung darüber, ob und in welcher Form Sie die angebotenen Artikel und Informationen nutzen, liegt daher allein bei Ihnen. Mit Ausnahme der gesetzlichen Haftung für Vorsatz ist jede Haftung von Microsoft im Zusammenhang mit Ihrer Nutzung dieser Artikel oder Informationen ausgeschlossen.
 

SPRACHE AUSWÄHLEN