Expression Media Impossible d'ouvrir des fichiers Expression Media bloc-notes (.ivn)

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Sommaire

Symptômes

Lorsque vous utilisez Microsoft Expression Media pour essayer d'ouvrir un fichier de Expression Media bloc-notes (.ivn), vous rencontrez les problèmes suivants :
  • Un délai se produit avant la fenêtre du bloc-notes Media expression s'affiche.
  • L'aperçu d'image est manquante dans la fenêtre du bloc-notes Media expression.
  • Les commentaires sont manquantes notes dans la fenêtre du bloc-notes Media expression.

Cause

En général, ce problème se produit lorsque l'ordinateur qui exécute Expression Media se trouve derrière un pare-feu Microsoft Internet Security and Acceleration (ISA). Dans ce cas, le serveur ISA peut bloquer la définition de type de document pour les fichiers .ivn.

Résolution

Pour résoudre ce problème, installez le client ISA sur l'ordinateur qui exécute Expression Media.

Plus d'informations

Procédure pour reproduire le problème

  1. Dans Expression Media, cliquez sur fenêtre , puis cliquez sur Expression Media bloc-notes .
  2. Faites glisser une image à partir du volet Détails Expression Media vers la fenêtre Expression Media le bloc-notes.
  3. Dans la fenêtre Expression Media le bloc-notes, sous commentaires , tapez test .
  4. Cliquez sur fichier , cliquez sur Enregistrer pour enregistrer le catalogue et quittez Expression Media.
  5. Double-cliquez sur le fichier .ivn qui a été créé.

Propriétés

Numéro d'article: 937353 - Dernière mise à jour: mercredi 31 octobre 2007 - Version: 1.2
Les informations contenues dans cet article s'appliquent au(x) produit(s) suivant(s):
  • Microsoft Expression Media
Mots-clés : 
kbmt kbtshoot kbexpertiseinter kbprb KB937353 KbMtfr
Traduction automatique
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La version anglaise de cet article est la suivante: 937353
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