Fehlermeldung, wenn Sie versuchen, Exchange 2007 zu installieren: "die Administrative Standardgruppe nicht gefunden 'Administrative Exchange-Gruppe (FYDIBOHF23SPDLT)'"

SPRACHE AUSWÄHLEN SPRACHE AUSWÄHLEN
Artikel-ID: 937358 - Produkte anzeigen, auf die sich dieser Artikel bezieht
Wichtig Dieser Artikel enthält Informationen dazu, wie Sie die Registrierung ändern. Erstellen Sie eine Sicherung der Registrierung, bevor Sie sie ändern. Stellen Sie sicher, dass Sie wissen, wie Sie die Registrierung wiederherstellen, wenn ein Problem auftritt. Weitere Informationen zum Sichern, Wiederherstellen und Bearbeiten der Registrierung finden im folgenden Artikel der Microsoft Knowledge Base:
256986 Beschreibung der Microsoft Windows-Registrierung
Alles erweitern | Alles schließen

Problembeschreibung

Wenn Sie versuchen, Microsoft Exchange Server 2007 in einer gemischten Microsoft Exchange 2000 Server, Microsoft Exchange Server 2003 und Exchange 2007-Umgebung zu installieren, wird die folgende Fehlermeldung angezeigt:
Die Administrative Standardgruppe nicht gefunden 'Administrative Exchange-Gruppe (FYDIBOHF23SPDLT)'

Ursache

Dieses Problem tritt auf, wenn die folgenden Bedingungen erfüllt sind:
  • Es wurde eine frühere Installation von Exchange 2007 entfernt.
  • Die standardmäßige administrative Gruppe Exchange 2007, Exchange Administrative Gruppe (FYDIBOHF23SPDLT), manuell aus der Exchange-System-Manager entfernt wurde.

Problem automatisch beheben

Um die Registrierung automatisch zu aktualisieren, klicken Sie auf die beheben Schaltfläche oder den Link. Klicken Sie auf Ausführen, in der <b00> </b00>Dateidownload Dialogfeld Feld und dann führen Sie die Schritte in den Fix es Assistenten.
Bild minimierenBild vergrößern
assets fixit1
Dieses Problem beheben.
Microsoft Fix it 50332
Bild minimierenBild vergrößern
assets fixit2

Problem manuell beheben

Warnung Wenn Sie die Registrierung nicht ordnungsgemäß mithilfe von Registrierungs-Editor oder mithilfe einer anderen Methode ändern, können schwerwiegende Probleme auftreten. Diese Probleme erfordern möglicherweise eine Neuinstallation des Betriebssystems. Microsoft kann nicht garantieren, dass diese Probleme behoben werden können. Sie ändern die Registrierung auf eigene Gefahr.

Um dieses Problem manuell zu beheben, gehen Sie folgendermaßen vor:
  1. Klicken Sie auf Start, klicken Sie auf Ausführen, geben regedit im Feld Öffnen im Feld, und klicken Sie dann auf OK.
  2. Suchen Sie den folgenden Registrierungsunterschlüssel, und klicken Sie dann darauf:
    HKEY_LOCAL_MACHINE\SOFTWARE\Microsoft\Exchange\v8.0\HubTransportRole
  3. Klicken Sie im Detailbereich mit der rechten Maustaste Wasserzeichen, und klicken Sie dann auf Löschen.
  4. Geben Sie an der Eingabeaufforderung den Befehl Setup.com/PrepareAD Exchange 2007 neu installieren.

Eigenschaften

Artikel-ID: 937358 - Geändert am: Donnerstag, 6. Februar 2014 - Version: 4.0
Die Informationen in diesem Artikel beziehen sich auf:
  • Microsoft Exchange Server 2007 Enterprise Edition
  • Microsoft Exchange Server 2007 Standard Edition
Keywords: 
kbtshoot kbexpertiseinter kbprb kbmsifixme kbfixme kbmt KB937358 KbMtde
Maschinell übersetzter Artikel
Wichtig: Dieser Artikel wurde maschinell übersetzt und wird dann möglicherweise mithilfe des Community Translation Framework (CTF) von Mitgliedern unserer Microsoft Community nachbearbeitet. Weitere Informationen zu CTF finden Sie unter http://support.microsoft.com/gp/machine-translation-corrections/de.
Den englischen Originalartikel können Sie über folgenden Link abrufen: 937358
Microsoft stellt Ihnen die in der Knowledge Base angebotenen Artikel und Informationen als Service-Leistung zur Verfügung. Microsoft übernimmt keinerlei Gewährleistung dafür, dass die angebotenen Artikel und Informationen auch in Ihrer Einsatzumgebung die erwünschten Ergebnisse erzielen. Die Entscheidung darüber, ob und in welcher Form Sie die angebotenen Artikel und Informationen nutzen, liegt daher allein bei Ihnen. Mit Ausnahme der gesetzlichen Haftung für Vorsatz ist jede Haftung von Microsoft im Zusammenhang mit Ihrer Nutzung dieser Artikel oder Informationen ausgeschlossen.

Ihr Feedback an uns

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com