O dispositivo de áudio num computador baseado no Windows Vista não funciona depois de usar o cliente baseado no Windows Live 2007 de reunião para aderir a uma conferência

Traduções de Artigos Traduções de Artigos
Artigo: 938287 - Ver produtos para os quais este artigo se aplica.
Expandir tudo | Reduzir tudo

Sintomas

O dispositivo de áudio não funciona num computador com o Windows Vista depois de utilizar o cliente baseado no Windows Microsoft Office Live reunião 2007 para aderir a uma conferência.

Causa

Este problema ocorre quando existe um conflito entre o Windows reconhecimento de voz no Windows Vista e o cliente do Live 2007 de reunião. Quando O Windows Vista iniciado, reconhecimento de voz do Windows também é iniciado. Por conseguinte, o cliente do Live 2007 de reunião não é possível utilizar o dispositivo de áudio.

Resolução

Para resolver este problema, certifique-se de que nenhuma aplicação tem controlo exclusivo do dispositivo de áudio. Para o fazer, siga estes passos:
  1. Clique em Iniciar, clique em controlo painel e, em seguida, faça duplo clique som.
  2. Na caixa de diálogo som, clique no separador de reprodução, clique no dispositivo de altifalante e, em seguida, clique em Propriedades.
  3. Clique no separador Avançadas, clique para desmarcar as Allow applications to controlar exclusiva este dispositivo de caixa de verificação e, em seguida, clique em OK.
  4. Na caixa de diálogo som, clique no separador gravação, clique no dispositivo de microfone e, em seguida, clique em Propriedades.
  5. Clique no separador Avançadas, clique para desmarcar as Allow applications to controlar exclusiva este dispositivo de caixa de verificação e, em seguida, clique em OK.

Mais Informação

Music and sound help with Windows 7
No audio in Windows Vista
No audio device error message in Windows Vista
Sound problems in Windows XP

Propriedades

Artigo: 938287 - Última revisão: 20 de setembro de 2007 - Revisão: 1.6
A informação contida neste artigo aplica-se a:
  • Microsoft Office Live Meeting 2007
Palavras-chave: 
kbmt kbexpertiseinter kbtshoot kbprb KB938287 KbMtpt
Tradução automática
IMPORTANTE: Este artigo foi traduzido por um sistema de tradução automática (também designado por Machine translation ou MT), não tendo sido portanto revisto ou traduzido por humanos. A Microsoft tem artigos traduzidos por aplicações (MT) e artigos traduzidos por tradutores profissionais. O objectivo é simples: oferecer em Português a totalidade dos artigos existentes na base de dados do suporte. Sabemos no entanto que a tradução automática não é sempre perfeita. Esta pode conter erros de vocabulário, sintaxe ou gramática? erros semelhantes aos que um estrangeiro realiza ao falar em Português. A Microsoft não é responsável por incoerências, erros ou estragos realizados na sequência da utilização dos artigos MT por parte dos nossos clientes. A Microsoft realiza actualizações frequentes ao software de tradução automática (MT). Obrigado.
Clique aqui para ver a versão em Inglês deste artigo: 938287

Submeter comentários

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com