Se elimina información en la biblioteca Zune después de que actualiza un equipo a Windows Vista

Seleccione idioma Seleccione idioma
Id. de artículo: 938686 - Ver los productos a los que se aplica este artículo
Expandir todo | Contraer todo

Síntomas

Después de que actualiza un equipo a Windows Vista que tiene versión 1.3 Zune o una versión posterior ya instalada, se elimina la información en la biblioteca Zune.

Causa

Esta característica de diseño es el comportamiento. Sin embargo, su medio se sigue almacenando en el equipo. El Software de Zune volverá a generar automáticamente la biblioteca Zune.

Más información

La biblioteca Zune es la ubicación en el Software de Zune que enumera toda la música, los vídeos y las imágenes. La biblioteca Zune le permite encontrar, reproducir sus archivos multimedia digitales y seleccionar fácilmente el contenido que desea grabar en un CD o sincronizar a un dispositivo Zune.

Para mostrar la biblioteca Zune, inicie el Software de Zune. A continuación, seleccione una de las opciones siguientes:
  • Música de vista
  • Vídeo de vista
  • Ver imágenes
Para más información acerca de cómo administrar la biblioteca Zune, visite el sitio Web de Microsoft siguiente:
http://support.microsoft.com/kb/928244/en-us?sd=zune

Propiedades

Id. de artículo: 938686 - Última revisión: jueves, 20 de septiembre de 2007 - Versión: 1.2
La información de este artículo se refiere a:
  • Zune software
  • Zune Live
Palabras clave: 
kbzunesoftware kbzunelive kbtshoot kbpubtypekc kbzuneamericasportal kbexpertisebeginner KB938686 KbMtes kbmt
Traducción automática
IMPORTANTE: Este artículo ha sido traducido por un software de traducción automática de Microsoft (http://support.microsoft.com/gp/mtdetails) en lugar de un traductor humano. Microsoft le ofrece artículos traducidos por un traductor humano y artículos traducidos automáticamente para que tenga acceso en su propio idioma a todos los artículos de nuestra base de conocimientos (Knowledge Base). Sin embargo, los artículos traducidos automáticamente pueden contener errores en el vocabulario, la sintaxis o la gramática, como los que un extranjero podría cometer al hablar el idioma. Microsoft no se hace responsable de cualquier imprecisión, error o daño ocasionado por una mala traducción del contenido o como consecuencia de su utilización por nuestros clientes. Microsoft suele actualizar el software de traducción frecuentemente. Si ve errores y desea ayudar con este esfuerzo, rellene la encuesta en la parte inferior de este artículo.
Haga clic aquí para ver el artículo original (en inglés): 938686

Enviar comentarios

 

Póngase en contacto con nosotros para obtener más ayuda

Póngase en contacto con nosotros para obtener más ayuda
Póngase en contacto con Answer Desk para obtener ayuda de un experto.