Live Meeting 2007 セッションまたはインターネット オーディオ ブロードキャスト機能を使用する Live Meeting 2005 セッションに参加しようとすると、エラー メッセージ:「エラーはこの会議のオーディオ ブロードキャストに接続中に発生しました」

文書翻訳 文書翻訳
文書番号: 938767 - 対象製品
すべて展開する | すべて折りたたむ

目次

現象

Microsoft Office Live Meeting 2007 セッションまたはインターネット オーディオ ブロードキャスト機能を使用する Live Meeting 2005 セッションに参加するは、次のエラー メッセージのようなエラー メッセージが表示されます可能性があります。
このミーティングのオーディオ ブロードキャストに接続中にエラーが発生しました。 後でもう一度試すか、会議の開催者に問い合わせてください。
さらに、オーディオ ブロードキャストを聞くことはできません。

原因

この問題は特定の設定は、次のプログラムのいずれかで調整するために発生します。
  • Microsoft インターネット エクスプローラー
  • Microsoft Windows メディア プレーヤー

解決方法

この問題を解決するには、インターネット エクスプローラーで、Windows Media Player での設定をとおり調整します。

Internet Explorer の設定を調整する方法

  1. すべての Live Meeting セッションのコンピューターで実行される可能性がありますを閉じます。 開いている可能性のあるすべての Internet Explorer ウィンドウを閉じてさらに。
  2. Internet Explorer を起動します。
  3. [ ツール ] の [ インターネット オプション ] をクリックします。
  4. [ 詳細設定 ] タブをクリックします。
  5. [ 設定 ] ボックスの一覧 [ HTTP 1. 1 設定 の [ プロキシ接続で HTTP 1. 1 を使用 チェック ボックスをオンにします。
  6. [ 設定 ] ボックスの一覧 [ セキュリティ ] の [ TLS 1. 0 を使用して チェック ボックスをオンにします。
  7. [ 適用 ] をクリックし、 [OK] を実行します。
  8. [ ファイル ] メニューの [ 終了 ] をクリックします。
  9. Live Meeting セッションの参加を試みます。
問題が解決しない場合は、Windows Media Player の設定を調整する方法」に記載手順を実行します。

ハウツー解説: Windows Media Player の設定を調整するには

  1. Windows Media Player を起動します。
  2. [ ツール ] メニューの [ オプション ] をクリックします。
  3. [ ネットワーク ] タブをクリックし、 ストリーミング プロトコル 領域に UDP チェック ボックスをオフします。
  4. [ 適用 ] をクリックし、 [OK] を実行します。
  5. [ ファイル ] メニューの [ 終了 ] をクリックします。
  6. Live Meeting セッションの参加を試みます。 今すぐはずインターネット オーディオ ブロードキャストを聞きます。

プロパティ

文書番号: 938767 - 最終更新日: 2007年9月12日 - リビジョン: 2.0
この資料は以下の製品について記述したものです。
  • Microsoft Office Live Meeting 2007
  • Microsoft Office Live Meeting 2005
キーワード:?
kbtshoot kbexpertisebeginner kbmt KB938767 KbMtja
機械翻訳の免責
重要: このサポート技術情報 (以下「KB」) は、翻訳者による翻訳の代わりに、マイクロソフト機械翻訳システムによって翻訳されたものです。マイクロソフトは、お客様に、マイクロソフトが提供している全ての KB を日本語でご利用いただけるように、翻訳者による翻訳 KB に加え機械翻訳 KB も提供しています。しかしながら、機械翻訳の品質は翻訳者による翻訳ほど十分ではありません。誤訳や、文法、言葉使い、その他、たとえば日本語を母国語としない方が日本語を話すときに間違えるようなミスを含んでいる可能性があります。マイクロソフトは、機械翻訳の品質、及び KB の内容の誤訳やお客様が KB を利用されたことによって生じた直接または間接的な問題や損害については、いかなる責任も負わないものとします。マイクロソフトは、機械翻訳システムの改善を継続的に行っています。
英語版 KB:938767
Microsoft Knowledge Base の免責: Microsoft Knowledge Baseに含まれている情報は、いかなる保証もない現状ベースで提供されるものです。Microsoft Corporation及びその関連会社は、市場性および特定の目的への適合性を含めて、明示的にも黙示的にも、一切の保証をいたしません。さらに、Microsoft Corporation及びその関連会社は、本文書に含まれている情報の使用及び使用結果につき、正確性、真実性等、いかなる表明・保証も行ないません。Microsoft Corporation、その関連会社及びこれらの権限ある代理人による口頭または書面による一切の情報提供またはアドバイスは、保証を意味するものではなく、かつ上記免責条項の範囲を狭めるものではありません。Microsoft Corporation、その関連会社 及びこれらの者の供給者は、直接的、間接的、偶発的、結果的損害、逸失利益、懲罰的損害、または特別損害を含む全ての損害に対して、状況のいかんを問わず一切責任を負いません。(Microsoft Corporation、その関連会社 またはこれらの者の供給者がかかる損害の発生可能性を了知している場合を含みます。) 結果的損害または偶発的損害に対する責任の免除または制限を認めていない地域においては、上記制限が適用されない場合があります。なお、本文書においては、文書の体裁上の都合により製品名の表記において商標登録表示、その他の商標表示を省略している場合がありますので、予めご了解ください。

フィードバック

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com