No se muestra la barra de herramientas de Live Meeting en Outlook o en PowerPoint

Seleccione idioma Seleccione idioma
Id. de artículo: 938851 - Ver los productos a los que se aplica este artículo
Expandir todo | Contraer todo

En esta página

Síntomas

En un equipo que ejecuta los Microsoft® Office Live Meeting Add-ins, no se muestra la barra de herramientas de Live Meeting en Microsoft Office Outlook.

Causa

Este problema puede producirse por cualquiera de varias razones.

Solución

Para resolver este problema, instale la versión más reciente de los complementos de conferencia de Microsoft Office Outlook. Puede utilizar este complemento para comprobar si se ha solucionado el problema antes de intentar otros pasos de solución de problemas. Para descargar este complemento, visite el siguiente sitio Web de Microsoft Office:

http://Office.Microsoft.com/en-US/Help/HA102368901033.aspx

Más información

Pasos adicionales para la solución de problemas

Si el menú de complementos de conferencias o en la barra de herramientas de Live Meeting no aparece en Outlook después de haber intentado los pasos descritos en la sección "Resolución", siga estos pasos adicionales de solución de problemas para resolver el problema:
  1. En Outlook, haga clic en Centro de confianza En la página Herramientas menú.
  2. En el Centro de confianza cuadro de diálogo, haga clic en Add-Ins en el panel de exploración.
  3. En la parte inferior del panel de detalles, seleccione LOS complementos COM en el Administrar lista.
  4. Haga clic en Ir.
    Nota Abre la ventana de COM Add-Ins.
  5. En el Complementos disponibles la lista, asegúrese de que el Conferencia de Microsoft a los complementos para Microsoft Office Outlook casilla de verificación está activada. A continuación, haga clic en Agregar.
  6. En la ventana Agregar en Agregar, busque el archivo siguiente:
    <installation drive:="">Reunión de \Program files (x 86) \Microsoft Office\Live 8\Addins\LMAddins.dll</installation>
  7. Seleccione el archivo y, a continuación, haga clic en ACEPTAR dos veces.
Si los pasos anteriores no resuelven el problema, siga estos pasos adicionales:
  1. En el Explorador de Windows, busque el archivo siguiente y, a continuación, abra el archivo en un editor de texto como el Bloc de notas:
    %USERPROFILE%\Local Settings\Application Data\Microsoft\LiveMeeting
  2. Busque la siguiente línea:
    INESPERADAMENTE en su defecto del registro que leer el valor 'AuthSecret' con hr = 80004005

    Nota Si este error aparece de forma coherente en los complementos de Microsoft Conferencing para Microsoft Office Outlook, esto indica que ha fallado un intento de desinstalar una instalación anterior de los complementos de Live Meeting 2005.
  3. Para quitar completamente los complementos de Live Meeting 2005 o Microsoft Conferencing complementos para Microsoft Office Outlook, siga los pasos descritos en el siguiente artículo de Microsoft Knowledge Base:
    938884 -El menú de Live Meeting no puede aparecer después de instalar los complementos de Live Meeting 2005 para los complementos de Live Meeting 2005 para Outlook o PowerPoint
    Nota Microsoft Office 2007 no es compatible con los complementos de Live Meeting 2005 para PowerPoint
  4. Para quitar completamente Microsoft Conferencing complementos para Microsoft Office Outlook 2007, utilice la información mostrada en el siguiente artículo de Microsoft KB:
    2027463 No se puede quitar completamente el cliente Microsoft® Office Live Meeting 2007 o el complemento de conferencia de Microsoft Office Outlook mediante el programa de instalador de Windows

Propiedades

Id. de artículo: 938851 - Última revisión: jueves, 30 de mayo de 2013 - Versión: 4.0
La información de este artículo se refiere a:
  • Microsoft Office Live Meeting 2007
  • Microsoft Office Live Meeting 2005
Palabras clave: 
kbexpertisebeginner kbtshoot vkbportal230 vkbportal107 vkbportal238 kbmt KB938851 KbMtes
Traducción automática
IMPORTANTE: Este artículo ha sido traducido por un software de traducción automática de Microsoft (http://support.microsoft.com/gp/mtdetails) en lugar de un traductor humano. Microsoft le ofrece artículos traducidos por un traductor humano y artículos traducidos automáticamente para que tenga acceso en su propio idioma a todos los artículos de nuestra base de conocimientos (Knowledge Base). Sin embargo, los artículos traducidos automáticamente pueden contener errores en el vocabulario, la sintaxis o la gramática, como los que un extranjero podría cometer al hablar el idioma. Microsoft no se hace responsable de cualquier imprecisión, error o daño ocasionado por una mala traducción del contenido o como consecuencia de su utilización por nuestros clientes. Microsoft suele actualizar el software de traducción frecuentemente.
Haga clic aquí para ver el artículo original (en inglés): 938851

Enviar comentarios

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com