Mensagem de erro ao tentar configurar o backup de um computador cliente no Windows Home Server: "O serviço de backup não está em execução, reinicie o console"

Traduções deste artigo Traduções deste artigo
ID do artigo: 939427 - Exibir os produtos aos quais esse artigo se aplica.
Expandir tudo | Recolher tudo

Sintomas

Quando você tenta configurar opções de backup para um computador cliente no Windows Home Server, você receberá a seguinte mensagem de erro:
O serviço de backup não está executando, reinicie o console.

Causa

Esse problema ocorre se o serviço de backup parou de responder.

Resolução

Para resolver esse problema, redefina o console do Windows Home Server antes de você se conectar ao servidor. Para fazer isso, execute as seguintes etapas:
  1. Fazer logoff do console do Windows Home Server.
  2. Na área de notificação, clique com o botão direito no ícone Windows Home Server e clique em Home Console do Windows Server .
  3. Na página senha do console, clique em Opções .
  4. Clique em Redefinir o console do servidor Home Windows e, em seguida, clique em OK .
  5. Conectar-se para o Windows Home Server, usando o ícone na área de notificação.

Mais Informações

Para obter mais informações sobre o Windows Home Server, visite os seguintes sites:
Apresentando o Windows Home Server
http://www.microsoft.com/WindowsHomeServer

fóruns do Windows Home Server
http://social.microsoft.com/Forums/en-US/category/WindowsHomeServer/

Propriedades

ID do artigo: 939427 - Última revisão: quarta-feira, 18 de julho de 2007 - Revisão: 1.3
A informação contida neste artigo aplica-se a:
  • Windows Home Server
Palavras-chave: 
kbmt kbconsole kbbackup kbexpertisebeginner kbtshoot kbprb KB939427 KbMtpt
Tradução automática
IMPORTANTE: Este artigo foi traduzido por um sistema de tradução automática (também designado por Machine Translation ou MT), não tendo sido portanto traduzido ou revisto por pessoas. A Microsoft possui artigos traduzidos por aplicações (MT) e artigos traduzidos por tradutores profissionais, com o objetivo de oferecer em português a totalidade dos artigos existentes na base de dados de suporte. No entanto, a tradução automática não é sempre perfeita, podendo conter erros de vocabulário, sintaxe ou gramática. A Microsoft não é responsável por incoerências, erros ou prejuízos ocorridos em decorrência da utilização dos artigos MT por parte dos nossos clientes. A Microsoft realiza atualizações freqüentes ao software de tradução automática (MT). Obrigado.
Clique aqui para ver a versão em Inglês deste artigo: 939427

Submeter comentários

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com