Windows Home Server yedekleme için bir istemci bilgisayarı yapılandırmak çalıştığınızda hata iletisi: "Yedekleme hizmeti çalışmıyor olabilir, lütfen konsolu yeniden başlatın."

Makale çevirileri Makale çevirileri
Makale numarası: 939427 - Bu makalenin geçerli olduğu ürünleri görün.
Hepsini aç | Hepsini kapa

Belirtiler

Windows Home Server bir istemci bilgisayar için Yedekleme Seçenekleri'ni yapılandırmaya çalıştığınızda, aşağıdaki hata iletisini alabilirsiniz:
Yedekleme hizmeti çalışmıyorsa, lütfen konsolu yeniden başlatın.

Neden

Yedekleme hizmeti yanıt vermiyor, bu sorun oluşur.

Çözüm

Bu sorunu gidermek için <a0></a0>, sunucuya bağlanmadan önce Windows Home Server konsol sıfırlayın. Bunu yapmak için şu adımları izleyin:
  1. Windows Home Server konsolundan oturumunuzu kapatın.
  2. Bildirim alanındaki simgeyi Windows Home Server'ı sağ tıklatın ve Windows Home Server Konsolu</a1>'ı tıklatın.
  3. Konsol parola sayfasında Seçenekler ' i tıklatın.
  4. Windows Home Server konsol Sıfırla ' yı tıklatın ve sonra da Tamam ' ı tıklatın.
  5. Windows Home Server için bildirim alanında simgeyi kullanarak bağlanın.

Daha fazla bilgi

Windows Home Server hakkında daha fazla bilgi için aşağıdaki Microsoft Web sitelerini ziyaret edin:
Windows Home Server'ı Tanıtma
http://www.microsoft.com/WindowsHomeServer

Windows Home Server forumları
http://social.microsoft.com/Forums/en-US/category/WindowsHomeServer/

Özellikler

Makale numarası: 939427 - Last Review: 18 Temmuz 2007 Çarşamba - Gözden geçirme: 1.3
Bu makaledeki bilginin uygulandığı durum:
  • Windows Home Server
Anahtar Kelimeler: 
kbmt kbconsole kbbackup kbexpertisebeginner kbtshoot kbprb KB939427 KbMttr
Machine-translated Article
ÖNEMLİ: Bu makale, bir kişi tarafından çevrilmek yerine, Microsoft makine-çevirisi yazılımı ile çevrilmiştir. Microsoft size hem kişiler tarafından çevrilmiş, hem de makine-çevrisi ile çevrilmiş makaleler sunar. Böylelikle, bilgi bankamızdaki tüm makalelere, kendi dilinizde ulaşmış olursunuz. Bununla birlikte, makine tarafından çevrilmiş makaleler mükemmel değildir. Bir yabancının sizin dilinizde konuşurken yapabileceği hatalar gibi, makale; kelime dağarcığı, söz dizim kuralları veya dil bilgisi açısından yanlışlar içerebilir. Microsoft, içeriğin yanlış çevrimi veya onun müşteri tarafından kullanımından doğan; kusur, hata veya zarardan sorumlu değildir. Microsoft ayrıca makine çevirisi yazılımını sıkça güncellemektedir.
Makalenin İngilizcesi aşağıdaki gibidir:939427

Geri Bildirim Ver

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com