No puede conectarse a un equipo que ejecuta Windows Home Server

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Información de la versión beta
En este artículo se describe una versión Beta de un producto de Microsoft. La información contenida en este artículo se proporciona tal cual y está sujeta a cambios sin previo aviso.

No hay disponible soporte técnico formal del producto por parte de Microsoft para esta versión Beta. Para obtener información acerca de cómo obtener soporte técnico para una versión beta, consulte la documentación que se incluye con los archivos de producto beta o busque en el sitio Web donde descargó la versión.
importante Este artículo contiene información que muestra cómo reducir la configuración seguridad o desactivar las características de seguridad en un equipo. Puede realizar estos cambios para evitar un problema concreto. Antes de realizar estos cambios, le recomendamos que evalúe los riesgos asociados a esta solución en su entorno concreto. Si decide implementar esta solución, tome las medidas adicionales oportunas para ayudar a proteger el equipo.
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Síntomas

No se puede conectar a un equipo que está ejecutando Windows Home Server.

Causa

Este problema puede producirse si el equipo basado en Windows Home Server está en una subred diferente que el equipo que está utilizando. De forma predeterminada, un equipo basado en Windows Home Server está configurado para aceptar solicitudes de conexión sólo desde equipos que están en la misma subred.

Solución

importante Estos pasos pueden aumentar su riesgo de seguridad. Estos pasos también pueden hacer que el equipo o la red sea más vulnerable a los ataques por usuarios malintencionados o de software malintencionado como virus. Recomendamos seguir el proceso que se describe en este artículo para permitir que programas funcionen como están diseñados o para implementar capacidades específicas del programa. Antes de realizarlos, recomendamos que evalúe los riesgos asociados a la implementación de este proceso en su entorno concreto. Si decide implementar este proceso, tome las medidas adicionales oportunas para ayudar a proteger el sistema. Recomendamos que utilice este proceso sólo si realmente necesita este proceso.

Para resolver este problema, configure el equipo basado en Windows Home Server para que acepte conexiones desde equipos que están en una subred diferente. Para ello, siga estos pasos:
  1. Haga clic en Inicio , haga clic en Ejecutar , escriba Firewall.cpl y haga clic en Aceptar .
  2. En la ficha excepciones , haga clic en Escritorio remoto y, a continuación, haga clic en Modificar .
  3. En la ventana "Modificar un servicio", haga clic en Cambiar ámbito .
  4. Haga clic en cualquier equipo o lista personalizada . A continuación, haga clic en Aceptar , dos veces.

    Nota Si selecciona lista personalizada , escriba el número de subred o la dirección IP para los equipos cliente.

    información de seguridad
    • De las tres opciones en la lista de configuración de ámbito, la opción de La red (subred) sólo es la opción más segura. Esta configuración no permite que equipos que están en una subred diferente para conectar con el equipo basado en Windows Home Server.
    • Si selecciona cualquier equipo , el firewall está abierto a conexiones de Internet. Ésta es la configuración menos segura.
  5. En la ficha excepciones , haga clic en Windows Home Server servicio de transporte . A continuación, haga clic en Modificar .
  6. Repita los pasos 3 y 4 para el servicio de Windows Home Server servicio de transporte.
  7. En la ficha excepciones , haga clic en Windows Home Server Computer Backup y, a continuación, haga clic en Modificar .
  8. Repita los pasos 3 y 4 para el servicio de Windows Home Server Computer Backup.
  9. Vuelva a conectarse al equipo basado en Windows Home Server.

Estado

Este comportamiento es por diseño.

Más información

Todos los equipos de un entorno de red doméstica suelen encontrarse en la misma subred. Cuando todos los equipos están en la misma subred, no experimenta el problema que se describe en la sección "Síntomas".

Propiedades

Id. de artículo: 939758 - Última revisión: miércoles, 01 de agosto de 2007 - Versión: 1.3
La información de este artículo se refiere a:
  • Windows Home Server
Palabras clave: 
kbmt kbfirewall kbnetwork_techconfigissue kbtshoot kbprb KB939758 KbMtes
Traducción automática
IMPORTANTE: Este artículo ha sido traducido por un software de traducción automática de Microsoft (http://support.microsoft.com/gp/mtdetails) en lugar de un traductor humano. Microsoft le ofrece artículos traducidos por un traductor humano y artículos traducidos automáticamente para que tenga acceso en su propio idioma a todos los artículos de nuestra base de conocimientos (Knowledge Base). Sin embargo, los artículos traducidos automáticamente pueden contener errores en el vocabulario, la sintaxis o la gramática, como los que un extranjero podría cometer al hablar el idioma. Microsoft no se hace responsable de cualquier imprecisión, error o daño ocasionado por una mala traducción del contenido o como consecuencia de su utilización por nuestros clientes. Microsoft suele actualizar el software de traducción frecuentemente.
Haga clic aquí para ver el artículo original (en inglés): 939758

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