Recibe un mensaje de error cuando intenta ejecutar un asistente de administración del servidor en Small Business Server 2003

Seleccione idioma Seleccione idioma
Id. de artículo: 940318 - Ver los productos a los que se aplica este artículo
Expandir todo | Contraer todo

En esta página

Síntomas

En un equipo que está ejecutando Microsoft Windows Small Business Server 2003, recibirá uno de los siguientes mensajes de error cuando intenta ejecutar a un asistente en la consola de administración del servidor.

Mensaje de error 1

Este asistente sólo se puede ejecutar en un equipo con Small Business Server.

Mensaje de error 2

El Wizard name no puede ejecutar en este sistema operativo. El equipo debe estar ejecutando Small Business Server 2003.

Mensaje de error 3

Error inesperado (80070057)
El parámetro es incorrecto.
Además, después de abrir la tarea Modificar almacenamiento de archivos eliminados y correo electrónico en el Asistente para copia de seguridad, no se puede obtener acceso a la página Asignación de almacenamiento para archivos eliminados y correo electrónico . En su lugar, después de hacer clic en siguiente en la página , el Asistente para copia de seguridad va directamente a la página Complete el Asistente para configuración de copia de seguridad de Small Business Server . A continuación, recibirá el mensaje siguiente cuando haga clic en Finalizar :
Error inesperado (80070002)
El sistema no puede encontrar el archivo especificado.
Cuando intenta ejecutar Windows Small Business Server Transition Pack, puede recibir el siguiente mensaje de error:
Puede ejecutar esta actualización sólo en un equipo que ejecuta Microsoft Windows Small Business Server 2003.

Causa

Este problema se produce si falta la siguiente subclave del registro:
HKEY_LOCAL_MACHINE\SOFTWARE\Microsoft\Microsoft Integration\5717D53E-DD6D-4d1e-8A1F-C7BE620F65AA

Solución

Información de revisiones

Hay una revisión compatible de Microsoft. Sin embargo, esta revisión se diseñó para corregir el problema descrito en este artículo. Aplíquela sólo a los sistemas que experimenten este problema específico.

Si la revisión está disponible para descarga, es hay una sección de "Descarga de revisión disponible" al principio de este artículo. Si no aparece en esta sección, enviar una solicitud al servicio de cliente de Microsoft y soporte para obtener la revisión.

Nota Si se producen problemas adicionales o si cualquier solución de problemas es necesario, quizás tenga que crear una solicitud de servicio independiente. Los costos habituales de soporte se aplicarán a las preguntas de soporte técnico adicionales y problemas que no guarden relación con esta revisión específica. Para obtener una lista completa de números de teléfono de servicio de atención al cliente y soporte técnico o para crear una solicitud de servicio independiente, visite el siguiente sitio Web:
http://support.microsoft.com/contactus/?ws=support
Nota El formulario "Descarga de revisión disponibles" muestra los idiomas para que la revisión está disponible. Si no ve su idioma, es porque una revisión no está disponible para ese idioma.

Requisitos previos

Para aplicar este hotfix, debe tener Windows Small Business Server 2003 Service Pack 1 instalado en el equipo.

Requisito de reinicio

No es necesario reiniciar el equipo después de aplicar este hotfix.

Información acerca de la sustitución de la revisión

Este hotfix no sustituye a otros hotfix.

Información de archivo

Esta revisión no sustituye a los archivos binarios.

Estado

Microsoft ha confirmado que se trata de un problema de los productos de Microsoft enumerados en la sección "La información de este artículo se refiere a:".

Más información

Esta revisión vuelve a generar los valores de todas las entradas de registro que están bajo la subclave del Registro siguiente:
HKEY_LOCAL_MACHINE\SOFTWARE\Microsoft\Microsoft Integration\5717D53E-DD6D-4d1e-8A1F-C7BE620F65AA
Para obtener más información acerca de la terminología relativa de la actualización de software, haga clic en el número de artículo siguiente para verlo en Microsoft Knowledge Base:
824684Descripción de la terminología estándar utilizada para describir las actualizaciones de software de Microsoft

Propiedades

Id. de artículo: 940318 - Última revisión: jueves, 02 de agosto de 2007 - Versión: 1.5
La información de este artículo se refiere a:
  • Microsoft Windows Small Business Server 2003 Standard Edition
  • Microsoft Windows Small Business Server 2003 Premium Edition
Palabras clave: 
kbmt kbautohotfix kbexpertiseinter kbbug kbfix kbhotfixserver kbqfe kbpubtypekc KB940318 KbMtes
Traducción automática
IMPORTANTE: Este artículo ha sido traducido por un software de traducción automática de Microsoft (http://support.microsoft.com/gp/mtdetails) en lugar de un traductor humano. Microsoft le ofrece artículos traducidos por un traductor humano y artículos traducidos automáticamente para que tenga acceso en su propio idioma a todos los artículos de nuestra base de conocimientos (Knowledge Base). Sin embargo, los artículos traducidos automáticamente pueden contener errores en el vocabulario, la sintaxis o la gramática, como los que un extranjero podría cometer al hablar el idioma. Microsoft no se hace responsable de cualquier imprecisión, error o daño ocasionado por una mala traducción del contenido o como consecuencia de su utilización por nuestros clientes. Microsoft suele actualizar el software de traducción frecuentemente.
Haga clic aquí para ver el artículo original (en inglés): 940318

Enviar comentarios

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com