บนคอมพิวเตอร์ที่มี Windows Internet Explorer 7 ติดตั้ง โซนความปลอดภัยของไดรฟ์เครือข่ายที่คุณแมป โดยใช้คำสั่ง subst ปรากฏเป็น "Internet"

การแปลบทความ การแปลบทความ
หมายเลขบทความ (Article ID): 941000 - ผลิตภัณฑ์ที่เกี่ยวข้องในบทความนี้
สิ่งสำคัญบทความนี้ประกอบด้วยข้อมูลเกี่ยวกับวิธีการแก้ไขรีจิสทรี ควรตรวจสอบว่าได้สำรองรีจิสทรีก่อนที่จะปรับเปลี่ยน โปรดทำความเข้าใจกับวิธีการคืนค่ารีจิสทรีในกรณีที่เกิดปัญหา สำหรับข้อมูลเพิ่มเติมเกี่ยวกับวิธีสำรองข้อมูล คืนค่า และปรับเปลี่ยนรีจิสทรี โปรดคลิกที่หมายเลขบทความต่อไปนี้ เพื่อดูบทความใน Microsoft Knowledge Base::
322756วิธีการสำรองข้อมูลและคืนค่ารีจิสทรีใน Windows
ขยายทั้งหมด | ยุบทั้งหมด

เนื้อหาบนหน้านี้

อาการ

บนคอมพิวเตอร์ที่มี Windows Internet Explorer 7 ในการติดตั้งอยู่ คุณสามารถสร้างไดรฟ์เครือข่ายต่อ โดยการทำงานนี้substคำสั่งที่พร้อมท์คำสั่ง เมื่อคุณเปิดไดรฟ์เครือข่ายนี้ใน Windows Explorer จะปรากฏขึ้นไดรฟ์เครือข่ายต่อ. นอกจากนี้ โซนความปลอดภัยสำหรับไดรฟ์เครือข่ายปรากฏขึ้นInternetในแถบสถานะ

อย่างไรก็ตาม ในคอมพิวเตอร์ที่มีโปรแกรม Internet explorer 6 ติดตั้ง โซนความปลอดภัยของไดรฟ์เครือข่ายปรากฏขึ้นLocal Intranetในแถบสถานะ

หมายเหตุ:ลักษณะการทำงานนี้เกิดขึ้นหากคุณแมปไดรฟ์เครือข่าย โดยใช้บริบทของระบบเช่นกัน

สาเหตุ

ปัญหานี้มีสาเหตุจากการเปลี่ยนแปลงการออกแบบใน Internet Explorer 7

เมื่อคุณแมปไดรฟ์เครือข่าย ระบบปฏิบัติการที่พยายามรับชื่อของเครือข่ายใช้ร่วมกันเพื่อให้ระบบปฏิบัติการสามารถตรวจสอบโซนความปลอดภัยของเครือข่ายที่ใช้ร่วมกันอยู่อินเทอร์เน็ตหรืออินทราเน็ต การดำเนินการนี้อาจล้มเหลวเมื่อคุณใช้การsubstคำสั่งหรือเมื่อคุณแมปไดรฟ์ในบริบทของระบบ หากระบบปฏิบัติการไม่สามารถรับชื่อที่ใช้ร่วมกันบนคอมพิวเตอร์ที่มี Internet Explorer 7 ติดตั้ง ระบบตั้งค่าโซนความปลอดภัยของเครือข่ายใช้ร่วมกันไปInternet. ดังนั้น ปัญหานี้เกิดขึ้น

โดย contrast หากระบบปฏิบัติการไม่สามารถรับชื่อที่ใช้ร่วมกันบนคอมพิวเตอร์ที่มีโปรแกรม Internet explorer 6 ติดตั้ง ระบบกำหนดโซนความปลอดภัยของเครือข่ายใช้ร่วมกันไปLocal Intranet.

การแก้ไข

ข้อมูลโปรแกรมแก้ไขด่วนของ Windows XP

โปรแกรมแก้ไขด่วนที่ได้รับการสนับสนุนจาก Microsoft พร้อมใช้งานแล้ว อย่างไรก็ตาม โปรแกรมแก้ไขด่วนนี้มีเป้าหมายเพื่อการแก้ไขปัญหาที่อธิบายไว้ในบทความนี้เท่านั้น นำโปรแกรมแก้ไขด่วนนี้ไปใช้กับระบบที่พบปัญหานี้เท่านั้น โปรแกรมแก้ไขด่วนนี้อาจได้รับการทดสอบเพิ่มเติม ดังนั้น หากคุณไม่ได้รับความเสียหายรุนแรงจากปัญหานี้ เราขอแนะนำให้คุณรอการปรับปรุงซอฟต์แวร์ถัดไปที่มีโปรแกรมแก้ไขด่วนนี้

หากมีโปรแกรมแก้ไขด่วนพร้อมสำหรับการดาวน์โหลด คุณจะเห็นส่วน "โปรแกรมแก้ไขด่วนพร้อมดาวน์โหลด" อยู่ที่ด้านบนของบทความฐานความรู้นี้ หากส่วนนี้ไม่ปรากฏขึ้น โปรดติดต่อฝ่ายบริการสนับสนุนลูกค้าของ Microsoft เพื่อขอรับโปรแกรมแก้ไขด่วน

หมายเหตุ:หากเกิดปัญหาอื่น ๆ หรือ ถ้ามีการแก้ไขปัญหาเป็นสิ่งจำเป็น คุณอาจต้องสร้างการร้องขอบริการแยกต่างหาก ค่าใช้จ่ายในการสนับสนุนปกติจะเกิดขึ้นเมื่อมีคำถามและประเด็นการสนับสนุนอื่นๆ ซึ่งไม่จัดอยู่ในโปรแกรมแก้ไขด่วนเฉพาะที่กล่าวถึงนี้ สำหรับรายการของหมายเลขโทรศัพท์ของฝ่ายบริการและการสนับสนุนลูกค้าของ Microsoft ทั้งหมด หรือถ้าต้องการสร้างคำขอรับการสนับสนุนแยกต่างหาก โปรดเข้าสู่เว็บไซต์ของ Microsoft ต่อไปนี้::
http://support.microsoft.com/contactus/?ws=support
หมายเหตุ:แบบฟอร์ม "โปรแกรมแก้ไขด่วนพร้อมดาวน์โหลด" แสดงภาษาในโปรแกรมแก้ไขด่วนมีอยู่ หากคุณไม่เห็นภาษาของคุณ เป็นเพราะไม่มีโปรแกรมแก้ไขด่วนสำหรับภาษานั้น

ข้อกำหนดเบื้องต้น

เมื่อต้องการใช้โปรแกรมแก้ไขด่วน คุณต้องติดตั้ง Windows XP Service Pack 2 (SP2) ไว้ในคอมพิวเตอร์

ข้อกำหนดในการเริ่มต้นระบบคอมพิวเตอร์ใหม่

คุณต้องรีสตาร์ทคอมพิวเตอร์หลังจากที่คุณใช้โปรแกรมแก้ไขด่วนนี้

ข้อมูลการทดแทนโปรแกรมแก้ไขด่วน

โปรแกรมแก้ไขด่วนนี้ไม่ได้แทนที่ hotfix ใด ๆ อื่น ๆ ที่นำออกใช้ก่อนหน้านี้

ข้อมูลรีจิสทรี

คำเตือนปัญหาร้ายแรงอาจเกิดขึ้นหากคุณปรับเปลี่ยนรีจิสทรีอย่างไม่ถูกต้อง โดยใช้ตัวแก้ไขรีจิสทรี หรือ โดยใช้วิธีอื่น คุณอาจต้องติดตั้งระบบปฏิบัติการใหม่เพื่อแก้ไขปัญหาเหล่านี้ Microsoft ไม่รับประกันว่าจะสามารถแก้ไขปัญหาได้ คุณต้องยอมรับความเสี่ยงด้วยตนเองในการปรับเปลี่ยนรีจิสทรี

เมื่อต้องการเปิดใช้งานโปรแกรมแก้ไขด่วนนี้หลังจากการติดตั้ง ดำเนินการดังต่อไปนี้:
  1. คลิกเริ่มการทำงานคลิกเรียกใช้ประเภท:regeditแล้ว กด ENTER
  2. ค้นหาและคลิกที่คีย์ย่อยของรีจิสทรีต่อไปนี้::
    Explorer\Main\FeatureControl HKEY_LOCAL_MACHINE\SOFTWARE\Microsoft\Internet
  3. ในการแก้ไขเมนู ให้ชี้ไปที่ใหม่แล้ว คลิกคีย์:.
  4. พิมพ์ชื่อคีย์ต่อไปนี้ และกด enter:
    feature_zones_default_drive_intranet_kb941000
  5. ในการแก้ไขเมนู ให้ชี้ไปที่ใหม่แล้ว คลิกค่า DWORD.
  6. ประเภท:iexplore.exeแล้ว กด ENTER
  7. ในการแก้ไขเมนู คลิกปรับเปลี่ยน.
  8. ประเภท:1แล้ว คลิกตกลง.
  9. ในการแก้ไขเมนู ให้ชี้ไปที่ใหม่แล้ว คลิกค่า DWORD.
  10. ประเภท:Explorer.exeแล้ว กด ENTER
  11. ในการแก้ไขเมนู คลิกปรับเปลี่ยน.
  12. ประเภท:1แล้ว คลิกตกลง.
  13. ในการแก้ไขเมนู ให้ชี้ไปที่ใหม่แล้ว คลิกค่า DWORD.
  14. ประเภท:ieuser.exeแล้ว กด ENTER
  15. ในการแก้ไขเมนู คลิกปรับเปลี่ยน.
  16. ประเภท:1แล้ว คลิกตกลง.
  17. ออกจาก "ตัวแก้ไขรีจิสทรี"

ข้อมูลแฟ้ม

โปรแกรมแก้ไขด่วนรุ่นภาษาอังกฤษนี้มีแอตทริบิวต์แฟ้ม (หรือแอตทริบิวต์แฟ้มหลังจากนี้) ซึ่งแสดงในตารางต่อไปนี้ วันที่และเวลาของแฟ้มเหล่านี้จะปรากฏในรูปแบบเวลามาตรฐานสากล (UTC) เมื่อคุณดูข้อมูลแฟ้ม ข้อมูลจะถูกแปลงเป็นเวลาท้องถิ่น เมื่อต้องการค้นหาความแตกต่างระหว่างเวลา UTC กับเวลาท้องถิ่น ใช้โซนเวลาแท็บในนั้นวันที่และเวลารายการใน'แผงควบคุม'
Windows XP รุ่นที่ใช้ x86 พร้อม SP2
ยุบตารางนี้ขยายตารางนี้
ชื่อแฟ้มรุ่นของแฟ้มขนาดแฟ้มวันที่เวลาแพลทฟอร์ม
Urlmon.dll7.0.6000.206781,161,72813 Sep 200714:59x86

ข้อมูลโปรแกรมแก้ไขด่วนของ Windows Server 2003

โปรแกรมแก้ไขด่วนที่ได้รับการสนับสนุนจาก Microsoft พร้อมใช้งานแล้ว อย่างไรก็ตาม โปรแกรมแก้ไขด่วนนี้มีเป้าหมายเพื่อการแก้ไขปัญหาที่อธิบายไว้ในบทความนี้เท่านั้น นำโปรแกรมแก้ไขด่วนนี้ไปใช้กับระบบที่พบปัญหานี้เท่านั้น โปรแกรมแก้ไขด่วนนี้อาจได้รับการทดสอบเพิ่มเติม ดังนั้น หากคุณไม่ได้รับความเสียหายรุนแรงจากปัญหานี้ เราขอแนะนำให้คุณรอการปรับปรุงซอฟต์แวร์ถัดไปที่มีโปรแกรมแก้ไขด่วนนี้

หากมีโปรแกรมแก้ไขด่วนพร้อมสำหรับการดาวน์โหลด คุณจะเห็นส่วน "โปรแกรมแก้ไขด่วนพร้อมดาวน์โหลด" อยู่ที่ด้านบนของบทความฐานความรู้นี้ หากส่วนนี้ไม่ปรากฏขึ้น โปรดติดต่อฝ่ายบริการสนับสนุนลูกค้าของ Microsoft เพื่อขอรับโปรแกรมแก้ไขด่วน

หมายเหตุ:หากเกิดปัญหาอื่น ๆ หรือ ถ้ามีการแก้ไขปัญหาเป็นสิ่งจำเป็น คุณอาจต้องสร้างการร้องขอบริการแยกต่างหาก ค่าใช้จ่ายในการสนับสนุนปกติจะเกิดขึ้นเมื่อมีคำถามและประเด็นการสนับสนุนอื่นๆ ซึ่งไม่จัดอยู่ในโปรแกรมแก้ไขด่วนเฉพาะที่กล่าวถึงนี้ สำหรับรายการของหมายเลขโทรศัพท์ของฝ่ายบริการและการสนับสนุนลูกค้าของ Microsoft ทั้งหมด หรือถ้าต้องการสร้างคำขอรับการสนับสนุนแยกต่างหาก โปรดเข้าสู่เว็บไซต์ของ Microsoft ต่อไปนี้::
http://support.microsoft.com/contactus/?ws=support
หมายเหตุ:แบบฟอร์ม "โปรแกรมแก้ไขด่วนพร้อมดาวน์โหลด" แสดงภาษาในโปรแกรมแก้ไขด่วนมีอยู่ หากคุณไม่เห็นภาษาของคุณ เป็นเพราะไม่มีโปรแกรมแก้ไขด่วนสำหรับภาษานั้น

ข้อกำหนดเบื้องต้น

เมื่อต้องการใช้โปรแกรมแก้ไขด่วนนี้ คุณต้องมี Windows Server 2003 Service Pack 2 (SP2) ติดตั้งบนคอมพิวเตอร์

ข้อกำหนดในการเริ่มต้นระบบคอมพิวเตอร์ใหม่

คุณต้องรีสตาร์ทคอมพิวเตอร์หลังจากที่คุณใช้โปรแกรมแก้ไขด่วนนี้

ข้อมูลการทดแทนโปรแกรมแก้ไขด่วน

โปรแกรมแก้ไขด่วนนี้ไม่ได้แทนที่ hotfix ใด ๆ อื่น ๆ ที่นำออกใช้ก่อนหน้านี้

ข้อมูลรีจิสทรี

คำเตือนปัญหาร้ายแรงอาจเกิดขึ้นหากคุณปรับเปลี่ยนรีจิสทรีอย่างไม่ถูกต้อง โดยใช้ตัวแก้ไขรีจิสทรี หรือ โดยใช้วิธีอื่น คุณอาจต้องติดตั้งระบบปฏิบัติการใหม่เพื่อแก้ไขปัญหาเหล่านี้ Microsoft ไม่รับประกันว่าจะสามารถแก้ไขปัญหาได้ คุณต้องยอมรับความเสี่ยงด้วยตนเองในการปรับเปลี่ยนรีจิสทรี

เมื่อต้องการเปิดใช้งานโปรแกรมแก้ไขด่วนนี้หลังจากการติดตั้ง ดำเนินการดังต่อไปนี้:
  1. คลิกเริ่มการทำงานคลิกเรียกใช้ประเภท:regeditแล้ว กด ENTER
  2. ค้นหาและคลิกที่คีย์ย่อยของรีจิสทรีต่อไปนี้::
    Explorer\Main\FeatureControl HKEY_LOCAL_MACHINE\SOFTWARE\Microsoft\Internet
  3. ในการแก้ไขเมนู ให้ชี้ไปที่ใหม่แล้ว คลิกคีย์:.
  4. พิมพ์ชื่อคีย์ต่อไปนี้ และกด enter:
    feature_zones_default_drive_intranet_kb941000
  5. ในการแก้ไขเมนู ให้ชี้ไปที่ใหม่แล้ว คลิกค่า DWORD.
  6. ประเภท:iexplore.exeแล้ว กด ENTER
  7. ในการแก้ไขเมนู คลิกปรับเปลี่ยน.
  8. ประเภท:1แล้ว คลิกตกลง.
  9. ในการแก้ไขเมนู ให้ชี้ไปที่ใหม่แล้ว คลิกค่า DWORD.
  10. ประเภท:Explorer.exeแล้ว กด ENTER
  11. ในการแก้ไขเมนู คลิกปรับเปลี่ยน.
  12. ประเภท:1แล้ว คลิกตกลง.
  13. ในการแก้ไขเมนู ให้ชี้ไปที่ใหม่แล้ว คลิกค่า DWORD.
  14. ประเภท:ieuser.exeแล้ว กด ENTER
  15. ในการแก้ไขเมนู คลิกปรับเปลี่ยน.
  16. ประเภท:1แล้ว คลิกตกลง.
  17. ออกจาก "ตัวแก้ไขรีจิสทรี"

ข้อมูลแฟ้ม

โปรแกรมแก้ไขด่วนรุ่นภาษาอังกฤษนี้มีแอตทริบิวต์แฟ้ม (หรือแอตทริบิวต์แฟ้มหลังจากนี้) ซึ่งแสดงในตารางต่อไปนี้ วันที่และเวลาของแฟ้มเหล่านี้จะปรากฏในรูปแบบเวลามาตรฐานสากล (UTC) เมื่อคุณดูข้อมูลแฟ้ม ข้อมูลจะถูกแปลงเป็นเวลาท้องถิ่น เมื่อต้องการค้นหาความแตกต่างระหว่างเวลา UTC กับเวลาท้องถิ่น ใช้โซนเวลาแท็บในนั้นวันที่และเวลารายการใน'แผงควบคุม'
windows Server 2003 ที่ติดตั้ง SP2, x รุ่นที่ใช้ x86
ยุบตารางนี้ขยายตารางนี้
ชื่อแฟ้มรุ่นของแฟ้มขนาดแฟ้มวันที่เวลาแพลทฟอร์ม
Urlmon.dll7.0.6000.206781,161,72813 Sep 200717:11x86

Windows Vista:

ข้อมูล Service Pack

เมื่อต้องการแก้ไขปัญหานี้ ให้ขอรับ Service Pack ล่าสุดสำหรับ Windows Vista สำหรับข้อมูลเพิ่มเติม ให้คลิกหมายเลขบทความต่อไปนี้ เพื่อดูบทความในฐานความรู้ของ Microsoft::
935791วิธีการขอรับ Service Pack ของ Windows Vista รุ่นล่าสุด

ข้อมูลโปรแกรมแก้ไขด่วน

โปรแกรมแก้ไขด่วนที่ได้รับการสนับสนุนจาก Microsoft พร้อมใช้งานแล้ว อย่างไรก็ตาม โปรแกรมแก้ไขด่วนนี้มีเป้าหมายเพื่อการแก้ไขปัญหาที่อธิบายไว้ในบทความนี้เท่านั้น นำโปรแกรมแก้ไขด่วนนี้ไปใช้กับระบบที่พบปัญหานี้เท่านั้น โปรแกรมแก้ไขด่วนนี้อาจได้รับการทดสอบเพิ่มเติม ดังนั้น หากคุณไม่ได้รับความเสียหายรุนแรงจากปัญหานี้ เราขอแนะนำให้คุณรอการปรับปรุงซอฟต์แวร์ถัดไปที่มีโปรแกรมแก้ไขด่วนนี้

หากมีโปรแกรมแก้ไขด่วนพร้อมสำหรับการดาวน์โหลด คุณจะเห็นส่วน "โปรแกรมแก้ไขด่วนพร้อมดาวน์โหลด" อยู่ที่ด้านบนของบทความฐานความรู้นี้ หากส่วนนี้ไม่ปรากฏขึ้น โปรดติดต่อฝ่ายบริการสนับสนุนลูกค้าของ Microsoft เพื่อขอรับโปรแกรมแก้ไขด่วน

หมายเหตุ:หากเกิดปัญหาอื่น ๆ หรือ ถ้ามีการแก้ไขปัญหาเป็นสิ่งจำเป็น คุณอาจต้องสร้างการร้องขอบริการแยกต่างหาก ค่าใช้จ่ายในการสนับสนุนปกติจะเกิดขึ้นเมื่อมีคำถามและประเด็นการสนับสนุนอื่นๆ ซึ่งไม่จัดอยู่ในโปรแกรมแก้ไขด่วนเฉพาะที่กล่าวถึงนี้ สำหรับรายการของหมายเลขโทรศัพท์ของฝ่ายบริการและการสนับสนุนลูกค้าของ Microsoft ทั้งหมด หรือถ้าต้องการสร้างคำขอรับการสนับสนุนแยกต่างหาก โปรดเข้าสู่เว็บไซต์ของ Microsoft ต่อไปนี้::
http://support.microsoft.com/contactus/?ws=support
หมายเหตุ:แบบฟอร์ม "โปรแกรมแก้ไขด่วนพร้อมดาวน์โหลด" แสดงภาษาในโปรแกรมแก้ไขด่วนมีอยู่ หากคุณไม่เห็นภาษาของคุณ เป็นเพราะไม่มีโปรแกรมแก้ไขด่วนสำหรับภาษานั้น

ข้อกำหนดเบื้องต้น

ไม่มีข้อกำหนดเบื้องต้นได้

ข้อกำหนดในการเริ่มต้นระบบคอมพิวเตอร์ใหม่

คุณต้องรีสตาร์ทคอมพิวเตอร์หลังจากที่คุณใช้โปรแกรมแก้ไขด่วนนี้

ข้อมูลการทดแทนโปรแกรมแก้ไขด่วน

โปรแกรมแก้ไขด่วนนี้ไม่ได้แทนที่ hotfix ใด ๆ อื่น ๆ ที่นำออกใช้ก่อนหน้านี้

ข้อมูลรีจิสทรี

คำเตือนปัญหาร้ายแรงอาจเกิดขึ้นหากคุณปรับเปลี่ยนรีจิสทรีอย่างไม่ถูกต้อง โดยใช้ตัวแก้ไขรีจิสทรี หรือ โดยใช้วิธีอื่น คุณอาจต้องติดตั้งระบบปฏิบัติการใหม่เพื่อแก้ไขปัญหาเหล่านี้ Microsoft ไม่รับประกันว่าจะสามารถแก้ไขปัญหาได้ คุณต้องยอมรับความเสี่ยงด้วยตนเองในการปรับเปลี่ยนรีจิสทรี

เมื่อต้องการเปิดใช้งานโปรแกรมแก้ไขด่วนนี้หลังจากการติดตั้ง ดำเนินการดังต่อไปนี้:
  1. คลิกเริ่มการทำงานประเภท:regeditในการเริ่มการค้นหากล่อง และจากนั้น กดป้อน.
  2. ค้นหาและคลิกที่คีย์ย่อยของรีจิสทรีต่อไปนี้::
    Explorer\Main\FeatureControl HKEY_LOCAL_MACHINE\SOFTWARE\Microsoft\Internet
  3. ในการแก้ไขเมนู ให้ชี้ไปที่ใหม่แล้ว คลิกคีย์:.
  4. พิมพ์ชื่อคีย์ต่อไปนี้ และกด enter:
    feature_zones_default_drive_intranet_kb941000
  5. ในการแก้ไขเมนู ให้ชี้ไปที่ใหม่แล้ว คลิกค่า DWORD.
  6. ประเภท:iexplore.exeแล้ว กด ENTER
  7. ในการแก้ไขเมนู คลิกปรับเปลี่ยน.
  8. ประเภท:1แล้ว คลิกตกลง.
  9. ในการแก้ไขเมนู ให้ชี้ไปที่ใหม่แล้ว คลิกค่า DWORD.
  10. ประเภท:Explorer.exeแล้ว กด ENTER
  11. ในการแก้ไขเมนู คลิกปรับเปลี่ยน.
  12. ประเภท:1แล้ว คลิกตกลง.
  13. ในการแก้ไขเมนู ให้ชี้ไปที่ใหม่แล้ว คลิกค่า DWORD.
  14. ประเภท:ieuser.exeแล้ว กด ENTER
  15. ในการแก้ไขเมนู คลิกปรับเปลี่ยน.
  16. ประเภท:1แล้ว คลิกตกลง.
  17. ออกจาก "ตัวแก้ไขรีจิสทรี"

ข้อมูลแฟ้ม

โปรแกรมแก้ไขด่วนรุ่นภาษาอังกฤษนี้มีแอตทริบิวต์แฟ้ม (หรือแอตทริบิวต์แฟ้มหลังจากนี้) ซึ่งแสดงในตารางต่อไปนี้ วันที่และเวลาของแฟ้มเหล่านี้จะปรากฏในรูปแบบเวลามาตรฐานสากล (UTC) เมื่อคุณดูข้อมูลแฟ้ม ข้อมูลจะถูกแปลงเป็นเวลาท้องถิ่น เมื่อต้องการค้นหาความแตกต่างระหว่างเวลา UTC กับเวลาท้องถิ่น ใช้โซนเวลาแท็บในนั้นวันที่และเวลารายการใน'แผงควบคุม'
Windows Vista รุ่น 32 บิต
ยุบตารางนี้ขยายตารางนี้
ชื่อแฟ้มรุ่นของแฟ้มขนาดแฟ้มวันที่เวลาแพลทฟอร์ม
Update.mumไม่สามารถใช้งานได้2,03112 Sep 200715:08ไม่สามารถใช้งานได้
X86_609a5b096c383b169d34333415908903_31bf3856ad364e35_6.0.6000.20678_none_924c110a9c723a58.manifestไม่สามารถใช้งานได้72412 Sep 200715:08ไม่สามารถใช้งานได้
X86_microsoft-หน้าต่าง-i ..ersandsecurityzones_31bf3856ad364e35_6.0.6000.20678_none_b342c6f6f2f28b54.manifestไม่สามารถใช้งานได้283,49212 Sep 200715:08ไม่สามารถใช้งานได้
Urlmon.dll7.0.6000.206781,161,72812 Sep 200702:27x86

สถานะ

Microsoft ยืนยันว่าปัญหานี้เป็นปัญหาที่เกิดขึ้นกับผลิตภัณฑ์ของ Microsoft ซึ่งมีการระบุไว้ในส่วน "การใช้งาน" ปัญหานี้ถูกแก้ไขใน Windows Vista Service Pack 1 ครั้งแรก

ข้อมูลเพิ่มเติม

สำหรับข้อมูลเพิ่มเติมเกี่ยวกับคำศัพท์ของการปรับปรุงซอฟต์แวร์ ให้คลิกหมายเลขบทความต่อไปนี้ เพื่อดูบทความใน Microsoft Knowledge Base::
824684คำอธิบายของคำศัพท์มาตรฐานที่ใช้เพื่ออธิบายปรับปรุงซอฟต์แวร์ของ Microsoft
Note This is a "FAST PUBLISH" article created directly from within the Microsoft support organization. The information contained herein is provided as-is in response to emerging issues. As a result of the speed in making it available, the materials may include typographical errors and may be revised at any time without notice. See Terms of Use for other considerations.

คุณสมบัติ

หมายเลขบทความ (Article ID): 941000 - รีวิวครั้งสุดท้าย: 20 ตุลาคม 2553 - Revision: 2.0
ใช้กับ
  • Windows Internet Explorer 7 for Windows XP
  • Windows Internet Explorer 7 for Windows Server 2003
  • Windows Internet Explorer 7 in Windows Vista
Keywords: 
kbautohotfix kbvistasp1fix kbexpertiseadvanced kbfix kbqfe kbhotfixserver kbmt KB941000 KbMtth
แปลโดยคอมพิวเตอร์
ข้อมูลสำคัญ: บทความนี้แปลโดยซอฟต์แวร์การแปลด้วยคอมพิวเตอร์ของ Microsoft แทนที่จะเป็นนักแปลที่เป็นบุคคล Microsoft มีบทความที่แปลโดยนักแปลและบทความที่แปลด้วยคอมพิวเตอร์ เพื่อให้คุณสามารถเข้าถึงบทความทั้งหมดในฐานความรู้ของเรา ในภาษาของคุณเอง อย่างไรก็ตาม บทความที่แปลด้วยคอมพิวเตอร์นั้นอาจมีข้อบกพร่อง โดยอาจมีข้อผิดพลาดในคำศัพท์ รูปแบบการใช้ภาษาและไวยากรณ์ เช่นเดียวกับกรณีที่ชาวต่างชาติพูดผิดเมื่อพูดภาษาของคุณ Microsoft ไม่มีส่วนรับผิดชอบต่อความคลาดเคลื่อน ความผิดพลาดหรือความเสียหายที่เกิดจากการแปลเนื้อหาผิดพลาด หรือการใช้บทแปลของลูกค้า และ Microsoft มีการปรับปรุงซอฟต์แวร์การแปลด้วยคอมพิวเตอร์อยู่เป็นประจำ
ต่อไปนี้เป็นฉบับภาษาอังกฤษของบทความนี้:941000

ให้ข้อเสนอแนะ

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com