Un elemento que copie en un escritorio de Windows Vista no aparece en el escritorio aunque aparece en la carpeta Escritorio

Seleccione idioma Seleccione idioma
Id. de artículo: 943805 - Ver los productos a los que se aplica este artículo
Expandir todo | Contraer todo

Síntomas

Si utiliza cualquiera de los métodos siguientes para copiar un elemento en el escritorio en un equipo basado en Windows Vista, el elemento no aparece en el escritorio:
  • En el escritorio, cree un acceso directo para un archivo que se encuentra en la carpeta %systemroot%\system32 o que se encuentra en la carpeta % systemroot %. Para crear este acceso directo, realizar una operación de arrastrar y colocar mientras presiona la tecla CTRL + MAYÚS.
  • Copiar elementos al escritorio desde un recurso compartido de red o desde una unidad flash USB.
Este problema se produce incluso si la operación de copia se realiza correctamente.

Nota Aunque el elemento no aparece en el escritorio, aparece en la carpeta del escritorio. La ruta de acceso a la carpeta escritorio es \%USERPROFILE%\Desktop.

Para obtener más información acerca del service pack más reciente para Windows Vista, haga clic en el número de artículo siguiente para verlo en Microsoft Knowledge Base:
935791Cómo obtener el service pack más reciente de Windows Vista

Causa

Este problema se produce si deshabilita la característica de Alinear a la cuadrícula para el escritorio. La ubicación que copió el elemento tiene un eje y negativo. Por tanto, el elemento se encuentra encima del borde superior del escritorio visible.

Solución

Para evitar este problema, habilite la característica de Alinear a la cuadrícula para el escritorio realizando la operación siguiente:

Haga clic con el botón secundario del mouse en el escritorio, seleccione Ver y, a continuación, haga clic en Alinear a la cuadrícula.

Más información

Este problema se corregirá por Windows Vista Service Pack 1. Ningún hotfix individual resolverá este problema.

Estado

Microsoft ha confirmado que se trata de un problema de los productos de Microsoft enumerados en la sección "La información de este artículo se refiere a:".

Referencias

Para obtener ayuda con tareas de mantenimiento del sistema comunes en Windows Vista, visite la siguiente página Web de Microsoft:
Fix problems with common system maintenance tasks

Propiedades

Id. de artículo: 943805 - Última revisión: jueves, 29 de octubre de 2009 - Versión: 3.0
La información de este artículo se refiere a:
  • Windows Vista Enterprise 64-bit edition
  • Windows Vista Home Premium 64-bit edition
  • Windows Vista Ultimate 64-bit edition
  • Windows Vista Business
  • Windows Vista Business 64-bit edition
  • Windows Vista Enterprise
  • Windows Vista Home Premium
  • Windows Vista Ultimate
Palabras clave: 
kbmt kbvistasp1fix kbexpertisebeginner kbprb KB943805 KbMtes
Traducción automática
IMPORTANTE: Este artículo ha sido traducido por un software de traducción automática de Microsoft (http://support.microsoft.com/gp/mtdetails) en lugar de un traductor humano. Microsoft le ofrece artículos traducidos por un traductor humano y artículos traducidos automáticamente para que tenga acceso en su propio idioma a todos los artículos de nuestra base de conocimientos (Knowledge Base). Sin embargo, los artículos traducidos automáticamente pueden contener errores en el vocabulario, la sintaxis o la gramática, como los que un extranjero podría cometer al hablar el idioma. Microsoft no se hace responsable de cualquier imprecisión, error o daño ocasionado por una mala traducción del contenido o como consecuencia de su utilización por nuestros clientes. Microsoft suele actualizar el software de traducción frecuentemente.
Haga clic aquí para ver el artículo original (en inglés): 943805

Enviar comentarios

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com