Id. de artículo: 946485 - Última revisión: viernes, 28 de diciembre de 2007 - Versión: 1.0

Un equipo no se reanuda desde el estado de suspensión después de una instalación desatendida de Windows Vista

Expandir todo | Contraer todo

Síntomas

Cuando se ejecuta un comando RunSynchronous durante mucho tiempo durante el modo de auditoría de una instalación desatendida de Windows, el equipo basado en Windows Vista puede entrar un estado de suspensión. En este escenario, si no se establece la contraseña de administrador, el equipo no se reanuda desde el estado de suspensión automáticamente. El equipo puede estar bloqueado permanentemente y que tenga que reinstalar el sistema operativo para recuperar.

Causa

Este problema se produce si no se establece la contraseña de administrador y si el equipo entra en un estado de energía inferior, como suspensión o hibernación.

La información de este artículo se refiere a:
  • Windows Vista Enterprise 64-bit edition
  • Windows Vista Home Basic 64-bit edition
  • Windows Vista Home Premium 64-bit edition
  • Windows Vista Ultimate 64-bit edition
  • Windows Vista Business
  • Windows Vista Business 64-bit edition
  • Windows Vista Enterprise
  • Windows Vista Home Basic
  • Windows Vista Home Premium
  • Windows Vista Ultimate
Palabras clave: 
kbmt kbtshoot kbinfo KB946485 KbMtes
Traducción automáticaTraducción automática
IMPORTANTE: Este artículo ha sido traducido por un software de traducción automática de Microsoft (http://support.microsoft.com/gp/mtdetails) en lugar de un traductor humano. Microsoft le ofrece artículos traducidos por un traductor humano y artículos traducidos automáticamente para que tenga acceso en su propio idioma a todos los artículos de nuestra base de conocimientos (Knowledge Base). Sin embargo, los artículos traducidos automáticamente pueden contener errores en el vocabulario, la sintaxis o la gramática, como los que un extranjero podría cometer al hablar el idioma. Microsoft no se hace responsable de cualquier imprecisión, error o daño ocasionado por una mala traducción del contenido o como consecuencia de su utilización por nuestros clientes. Microsoft suele actualizar el software de traducción frecuentemente.
Haga clic aquí para ver el artículo original (en inglés): 946485  (http://support.microsoft.com/kb/946485/en-us/ )
 

Seleccione idioma