Um computador não retoma do modo de suspensão após uma instalação autônoma do Windows Vista

Traduções deste artigo Traduções deste artigo
ID do artigo: 946485 - Exibir os produtos aos quais esse artigo se aplica.
Expandir tudo | Recolher tudo

Sintomas

Quando um comando RunSynchronous é executado por um longo tempo durante o modo de auditoria de uma instalação autônoma do Windows Vista, o computador baseado no Windows Vista pode entrar um estado de suspensão. Nesse cenário, se a senha do administrador não for definida, o computador não retoma do modo de suspensão automaticamente. O computador pode estar bloqueado permanentemente e você pode ter que reinstalar o sistema operacional para recuperar.

Causa

Esse problema ocorre se a senha do administrador não está definida e se o computador entrar no estado de energia mais baixo, como suspensão ou hibernação.

Propriedades

ID do artigo: 946485 - Última revisão: sexta-feira, 28 de dezembro de 2007 - Revisão: 1.0
A informação contida neste artigo aplica-se a:
  • Windows Vista Enterprise 64-bit edition
  • Windows Vista Home Basic 64-bit edition
  • Windows Vista Home Premium 64-bit edition
  • Windows Vista Ultimate 64-bit edition
  • Windows Vista Business
  • Windows Vista Business 64-bit edition
  • Windows Vista Enterprise
  • Windows Vista Home Basic
  • Windows Vista Home Premium
  • Windows Vista Ultimate
Palavras-chave: 
kbmt kbtshoot kbinfo KB946485 KbMtpt
Tradução automática
IMPORTANTE: Este artigo foi traduzido por um sistema de tradução automática (também designado por Machine Translation ou MT), não tendo sido portanto traduzido ou revisto por pessoas. A Microsoft possui artigos traduzidos por aplicações (MT) e artigos traduzidos por tradutores profissionais, com o objetivo de oferecer em português a totalidade dos artigos existentes na base de dados de suporte. No entanto, a tradução automática não é sempre perfeita, podendo conter erros de vocabulário, sintaxe ou gramática. A Microsoft não é responsável por incoerências, erros ou prejuízos ocorridos em decorrência da utilização dos artigos MT por parte dos nossos clientes. A Microsoft realiza atualizações freqüentes ao software de tradução automática (MT). Obrigado.
Clique aqui para ver a versão em Inglês deste artigo: 946485

Submeter comentários

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com