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Stop error message on a Windows Server 2003-based computer that has Symantec AntiVirus software installed: "Stop 0x0000007f"

Article ID:947471
Last Review:January 21, 2008
Revision:1.1

SYMPTOMS

On a Windows Server 2003-based computer that has Symantec AntiVirus software installed, you may receive a stop error message that resembles the following:
Stop 0x0000007f (0x00000008, 0xf772ffe0, 0x00000000, 0x00000000)
UNEXPECTED_KERNEL_MODE_TRAP

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CAUSE

This problem may occur because of the Spbbcdrv.sys driver.

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RESOLUTION

Sometimes, you can upgrade the driver to resolve the problem. For more information about how to upgrade the driver or about other resolutions for this problem, contact Symantec. Or, visit the following Web site:
http://service1.symantec.com/SUPPORT/ent-security.nsf/docid/2002071208532048 (http://service1.symantec.com/SUPPORT/ent-security.nsf/docid/2002071208532048)
Microsoft provides third-party contact information to help you find technical support. This contact information may change without notice. Microsoft does not guarantee the accuracy of this third-party contact information.

The third-party products that this article discusses are manufactured by companies that are independent of Microsoft. Microsoft makes no warranty, implied or otherwise, about the performance or reliability of these products.

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APPLIES TO
Microsoft Windows Server 2003, Standard Edition (32-bit x86)
Microsoft Windows Server 2003, Enterprise Edition (32-bit x86)
Microsoft Windows Server 2003, Datacenter Edition (32-bit x86)
Microsoft Windows Server 2003, Web Edition
Microsoft Windows Server 2003, Standard x64 Edition
Microsoft Windows Server 2003, Enterprise x64 Edition
Microsoft Windows Server 2003, Datacenter x64 Edition
Microsoft Windows Server 2003, Enterprise Edition for Itanium-based Systems
Microsoft Windows Server 2003, Datacenter Edition for Itanium-Based Systems

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Keywords: 
kbtshoot kbexpertiseinter kbprb KB947471

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