Help and Support
 

powered byLive Search

Vous êtes invité à activer Windows Vista après l'installation de Windows Vista Service Pack 1

Numéro d'article:947519
Dernière mise à jour:jeudi 14 février 2008
Version:1.3
Sommaire

Symptômes

Après l'installation de Windows Vista Service Pack 1, vous pouvez être invité à activer votre exemplaire de Windows Vista. Vous pouvez être invité à effectuer cette opération même si l'ordinateur a été auparavant désigné comme étant « authentique et activé ». En outre, la boîte de dialogue Propriétés système Vista peut indiquer que votre exemplaire de Windows Vista n'est pas activé.

Retour au début

Cause

Cause 1 : Des modifications de matériel ou de pilotes de périphérique matériels sont détectées

Une partie du processus de validation Windows Genuine nécessite que vous réactiviez votre ordinateur en cas de modification d'un certain type de matériel ou de pilotes de périphériques matériels. Windows Vista Service Pack 1 peut mettre à jour certains pilotes de périphériques installés. Par conséquent, vous pouvez être invité à activer de nouveau Windows Vista.

Retour au début

Cause 2 : L'exemplaire de Windows Vista qui est installé sur votre ordinateur n'a pas été activé

Avant l'installation de ce Service Pack, il est possible qu'une exploitation d'activation ait été installée sur votre ordinateur. Cette exploitation d'activation a peut-être été créée pour contourner le processus d'activation de Windows Vista. Ce type d'exploitation peut provoquer d'importants dommages aux composants système dans Windows Vista et affecter la stabilité du système. Windows Vista SP1 traite les exploitations qui sont créées pour contourner le processus d'activation. Il inclut également des mises à jour qui ciblent et désactivent ces exploitations.

Remarque Pour plus d'informations sur la façon de déterminer si un exemplaire de Windows Vista est authentique, reportez-vous au site Web de Microsoft à l'adresse suivante :
http://www.microsoft.com/resources/howtotell/default.aspx?displaylang=fr (http://www.microsoft.com/resources/howtotell/default.aspx?displaylang=fr)

Retour au début

Résolution

Pour résoudre ce problème, appliquez l'une des méthodes suivantes :

Retour au début

Résolution de la cause 1

Activez de nouveau votre exemplaire de Windows Vista. Pour plus d'informations sur la façon d'activer Windows Vista, reportez-vous au site Web de Microsoft à l'adresse suivante :
http://support.microsoft.com/kb/940315/ (http://support.microsoft.com/kb/940315/)

Retour au début

Résolution de la cause 2

Après l'installation du Service Pack sur un ordinateur Vista qui exécute ce type d'exploitation, le processus d'activation de Vista est réactivé. Vous pouvez être invité à activer Vista et à fournir une clé de licence actuelle et valide.

Retour au début


Les informations contenues dans cet article s'appliquent au(x) produit(s) suivant(s):
?Windows Vista Service Pack 1
?Windows Vista Édition Intégrale
?Windows Vista Entreprise
?Windows Vista Professionnel
?Windows Vista Édition Familiale Premium
?Windows Vista Édition Familiale Basique
?Windows Vista Starter

Retour au début

Mots-clés : 
kbexpertisebeginner kbtshoot kbprb KB947519

Retour au début

L'INFORMATION CONTENUE DANS CE DOCUMENT EST FOURNIE PAR MICROSOFT SANS GARANTIE D'AUCUNE SORTE, EXPLICITE OU IMPLICITE. L'UTILISATEUR ASSUME LE RISQUE DE L'UTILISATION DU CONTENU DE CE DOCUMENT. CE DOCUMENT NE PEUT ETRE REVENDU OU CEDE EN ECHANGE D'UN QUELCONQUE PROFIT.

Traductions disponibles

 

Other Support Options

  • Need More Help?
    Contact a Support professional by Email, Online or Phone.
  • Customer Service
    For non-technical assistance with product purchases, subscriptions, online services, events, training courses, corporate sales, piracy issues, and more.
  • Newsgroups
    Pose a question to other users. Discussion groups and Forums about specific Microsoft products, technologies, and services.