La boîte de dialogue « Explorer configuration de sécurité renforcée d'Internet » s'affiche de façon inattendue sur un ordinateur qui exécute Windows Server 2008

Traductions disponibles Traductions disponibles
Numéro d'article: 947722 - Voir les produits auxquels s'applique cet article
Agrandir tout | Réduire tout

Symptômes

Lorsque vous essayez d'utiliser l'élément de Rapports et solutions aux problèmes dans le Panneau de configuration sur un ordinateur qui exécute Windows Server 2008, la boîte de dialogue Configuration de sécurité renforcée d'Internet Explorer s'affiche de façon inattendue. Ce problème se produit lorsque vous essayez d'afficher une solution pour un problème.

Cause

Ce problème se produit en raison de fichiers système processus (FSP).

Résolution

Pour résoudre ce problème, ajoutez « about:security_wercon.exe » à la zone intranet local et ajoutez « http://wer.microsoft.com » à la à la zone sites de confiance dans Internet Explorer. Pour ce faire, procédez comme suit :
  1. Dans Internet Explorer, cliquez sur Outils , puis cliquez sur Options Internet .
  2. Cliquez sur l'onglet sécurité , cliquez sur intranet local , puis cliquez sur sites .
  3. Cliquez sur avancées .
  4. Dans la zone Ajouter ce site Web à la zone de texte, de type about:security_wercon.exe cliquez sur Ajouter , cliquez sur Fermer et puis cliquez sur OK .
  5. Dans la zone Ajouter ce site Web à la zone de texte, cliquez sur sites de confiance , puis cliquez sur sites .
  6. Tapez http://wer.microsoft.com , cliquez sur Ajouter , cliquez sur Fermer et puis cliquez sur OK .

Statut

Ce comportement est voulu par la conception même du produit.

Propriétés

Numéro d'article: 947722 - Dernière mise à jour: mercredi 9 avril 2008 - Version: 1.1
Les informations contenues dans cet article s'appliquent au(x) produit(s) suivant(s):
  • Windows Server 2008 Datacenter
  • Windows Server 2008 Enterprise
  • Windows Server 2008 Standard
Mots-clés : 
kbmt kbexpertiseadvanced kbtshoot kbprb KB947722 KbMtfr
Traduction automatique
IMPORTANT : Cet article est issu du système de traduction automatique mis au point par Microsoft (http://support.microsoft.com/gp/mtdetails). Un certain nombre d?articles obtenus par traduction automatique sont en effet mis à votre disposition en complément des articles traduits en langue française par des traducteurs professionnels. Cela vous permet d?avoir accès, dans votre propre langue, à l?ensemble des articles de la base de connaissances rédigés originellement en langue anglaise. Les articles traduits automatiquement ne sont pas toujours parfaits et peuvent comporter des erreurs de vocabulaire, de syntaxe ou de grammaire (probablement semblables aux erreurs que ferait une personne étrangère s?exprimant dans votre langue !). Néanmoins, mis à part ces imperfections, ces articles devraient suffire à vous orienter et à vous aider à résoudre votre problème. Microsoft s?efforce aussi continuellement de faire évoluer son système de traduction automatique.
La version anglaise de cet article est la suivante: 947722
L'INFORMATION CONTENUE DANS CE DOCUMENT EST FOURNIE PAR MICROSOFT SANS GARANTIE D'AUCUNE SORTE, EXPLICITE OU IMPLICITE. L'UTILISATEUR ASSUME LE RISQUE DE L'UTILISATION DU CONTENU DE CE DOCUMENT. CE DOCUMENT NE PEUT ETRE REVENDU OU CEDE EN ECHANGE D'UN QUELCONQUE PROFIT.

Envoyer des commentaires

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com