Mensaje de error "C00D12D7" cuando se compra, juega o descargar contenido desde el catálogo de soluciones Zune

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Síntomas

Cuando compra, descargar o reproducir contenido desde el catálogo de soluciones Zune, puede recibir el siguiente mensaje de error:
C00D12D7

No puede utilizar la contraseña de Zune con este equipo porque tiene 3 otros equipos que ya se utiliza. Por favor y quitar un equipo de su cuenta e inténtelo de nuevo "
Este problema puede producirse incluso si no tienen un paso de Zune.

Causa

Este problema se produce porque hay un problema conocido en el software Zune acerca de la adquisición de licencia.

Pruebas a realizar

  1. Si dispone de un paso de Zune, compruebe que no tiene tres equipos o dispositivos que están asociados con el paso de Zune. Para quitar un dispositivo Zune de su suscripción Zune errores, siga estos pasos:
    1. Inicie el software Zune.
    2. Si no has iniciado sesión, haga clic en Iniciar sesión en y, a continuación, inicie sesión con su Windows Live ID.
    3. Haga clic en configuración , haga clic en cuenta y, a continuación, haga clic en equipos y dispositivos .
    4. Haga clic en Quitar para el dispositivo que desea quitar.
    5. Haga clic en Aplicar y, a continuación, haga clic en Aceptar .
  2. Si tiene menos de tres equipos o dispositivos asociados con el paso de Zune o si tiene que pasar un Zune, consulta con soporte de Zune.

Propiedades

Id. de artículo: 948044 - Última revisión: martes, 22 de enero de 2008 - Versión: 1.1
La información de este artículo se refiere a:
  • Zune Live
  • Zune Software
Palabras clave: 
kbmt kbzunesoftware kbzunelive kbzunedrm kbtshoot kbpubtypekc kbzuneamericasportal kbexpertisebeginner KB948044 KbMtes
Traducción automática
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Haga clic aquí para ver el artículo original (en inglés): 948044

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