Id. de artículo: 948847 - Última revisión: lunes, 18 de febrero de 2008 - Versión: 1.1

Mensaje de error cuando intenta ver TV después de instalar Windows Vista SP1 en un equipo con Windows Vista Media Center que utiliza un sintonizador de cable digital: ? sintonizadores no configurados ?

Expandir todo | Contraer todo

Síntomas

Instalar Windows Vista Service Pack 1 (SP1) en un equipo de Windows Vista Media Center que utiliza una tarjeta de sintonizador de cable digital. A continuación, el siguiente mensaje de error se produce cuando intenta ver TV:
Sintonizadores no configurados

Causa

Este problema se produce cuando la instalación de Windows Vista SP1 comienza ciertos servicios de Media Center. Sin embargo, los servicios subyacentes UPnP y HTTP producirá un error de maneras impredecibles.

Solución

Para evitar este problema, reinicie el equipo con Windows Vista Media Center.

Estado

Microsoft ha confirmado que se trata de un problema de los productos de Microsoft enumerados en la sección "La información de este artículo se refiere a:".

Más información

Este problema sólo se produce después de la instalación inicial de Windows Vista SP1. Si ve el problema que se describe en la sección "Síntomas", el problema no se produce después de reiniciar el equipo.

Este problema se produce sólo en un equipo con Windows Vista Media Center que utiliza una tarjeta de sintonizador de cable digital.

Referencias

Para obtener más información, haga clic en el número de artículo siguiente para verlo en Microsoft Knowledge Base:
929453  (http://support.microsoft.com/kb/929453/ ) Mensaje de error que después de configurar Windows Media Center sin conectarse a Internet: "No sintonizador disponible"

La información de este artículo se refiere a:
  • Windows Vista Ultimate
  • Windows Vista Ultimate 64-bit edition
  • Windows Vista Home Premium
  • Windows Vista Home Premium 64-bit edition
Palabras clave: 
kbmt kbtshoot kberrmsg kbpubtypekc kbprb KB948847 KbMtes
Traducción automáticaTraducción automática
IMPORTANTE: Este artículo ha sido traducido por un software de traducción automática de Microsoft (http://support.microsoft.com/gp/mtdetails) en lugar de un traductor humano. Microsoft le ofrece artículos traducidos por un traductor humano y artículos traducidos automáticamente para que tenga acceso en su propio idioma a todos los artículos de nuestra base de conocimientos (Knowledge Base). Sin embargo, los artículos traducidos automáticamente pueden contener errores en el vocabulario, la sintaxis o la gramática, como los que un extranjero podría cometer al hablar el idioma. Microsoft no se hace responsable de cualquier imprecisión, error o daño ocasionado por una mala traducción del contenido o como consecuencia de su utilización por nuestros clientes. Microsoft suele actualizar el software de traducción frecuentemente.
Haga clic aquí para ver el artículo original (en inglés): 948847  (http://support.microsoft.com/kb/948847/en-us/ )
 

Seleccione idioma

 

Related Support Centers