Vous recevez une « erreur : vous avez entré la clé de produit ne pas travailler avec cette édition ou une version de Windows Vista » message d'erreur lorsque vous essayez d'activer votre copie de Windows Vista

Traductions disponibles Traductions disponibles
Numéro d'article: 949744 - Voir les produits auxquels s'applique cet article
Agrandir tout | Réduire tout

Symptômes

Lorsque vous essayez d'activer Windows Vista, le message d'erreur suivant peut s'afficher :
La clé de produit que vous avez entré ne pas travailler avec cette édition ou une version de Windows Vista

Cause

Ce problème peut se produire si vous avez installé une autre édition de Windows Vista que votre clé de produit est prévue pour activer.

note Pour activer avec succès Windows Vista, vous devez utiliser la clé de produit pour l'édition de Windows Vista est installé.

Résolution

Pour résoudre ce problème, vous devez installer la version de Windows Vista qui correspond à la clé de produit est utilisée. Ou, vous devez obtenir une nouvelle clé de produit pour l'édition de Windows Vista que vous avez installé.

Statut

Ce comportement est voulu par la conception même du produit.

Plus d'informations

Clés de produit sont propres à l'édition de Windows Vista qui a été achetée. Vous trouverez votre clé de produit sur le boîtier du disque d'installation situé à l'intérieur du package de support de Windows Vista.

Pour savoir de quelle édition de Windows Vista s'exécute sur votre ordinateur, procédez comme suit :
  1. Cliquez sur Démarrer
    Réduire cette imageAgrandir cette image
     Start button
    , puis cliquez sur Panneau .
  2. Cliquez sur Système et maintenance , puis cliquez sur Centre d'accueil .
  3. L'édition de Windows Vista que vous exécutez est affichée et avec les détails de votre ordinateur en haut de la fenêtre.

Propriétés

Numéro d'article: 949744 - Dernière mise à jour: mardi 18 mars 2008 - Version: 1.1
Les informations contenues dans cet article s'appliquent au(x) produit(s) suivant(s):
  • Windows Vista Starter
  • Windows Vista Édition Familiale Basique
  • Windows Vista Édition Familiale Premium
  • Windows Vista Professionnel
  • Windows Vista Entreprise
  • Windows Vista Édition Intégrale
  • Windows Vista Édition Familiale Basique 64 bits
  • Windows Vista Édition Familiale Premium 64 bits
  • Windows Vista Professionnel 64 bits
  • Windows Vista Entreprise 64 bits
  • Windows Vista Édition Intégrale 64 bits
Mots-clés : 
kbmt kbexpertisebeginner kbtshoot kbpubtypekc kberrmsg kbprb KB949744 KbMtfr
Traduction automatique
IMPORTANT : Cet article est issu du système de traduction automatique mis au point par Microsoft (http://support.microsoft.com/gp/mtdetails). Un certain nombre d?articles obtenus par traduction automatique sont en effet mis à votre disposition en complément des articles traduits en langue française par des traducteurs professionnels. Cela vous permet d?avoir accès, dans votre propre langue, à l?ensemble des articles de la base de connaissances rédigés originellement en langue anglaise. Les articles traduits automatiquement ne sont pas toujours parfaits et peuvent comporter des erreurs de vocabulaire, de syntaxe ou de grammaire (probablement semblables aux erreurs que ferait une personne étrangère s?exprimant dans votre langue !). Néanmoins, mis à part ces imperfections, ces articles devraient suffire à vous orienter et à vous aider à résoudre votre problème. Microsoft s?efforce aussi continuellement de faire évoluer son système de traduction automatique.
La version anglaise de cet article est la suivante: 949744
L'INFORMATION CONTENUE DANS CE DOCUMENT EST FOURNIE PAR MICROSOFT SANS GARANTIE D'AUCUNE SORTE, EXPLICITE OU IMPLICITE. L'UTILISATEUR ASSUME LE RISQUE DE L'UTILISATION DU CONTENU DE CE DOCUMENT. CE DOCUMENT NE PEUT ETRE REVENDU OU CEDE EN ECHANGE D'UN QUELCONQUE PROFIT.

Envoyer des commentaires

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com