No puede cambiar manualmente tu estado de "Ausente" en Communicator 2007 cuando utiliza un equipo portátil para conectarse a un equipo remoto

Seleccione idioma Seleccione idioma
Id. de artículo: 950492 - Ver los productos a los que se aplica este artículo
Expandir todo | Contraer todo

Síntomas

Cuando utiliza un equipo portátil para conectar a un equipo remoto, no se puede cambiar manualmente su estado en Microsoft Office Communicator 2007. El estado de Communicator 2007 aparece como "Ausente".

Causa

Este problema se produce porque Communicator 2007 se supone que la sesión remota está bloqueada incluso si la sesión remota está desbloqueada. Por lo tanto, Communicator 2007 omite los cambios de estado.

Solución

Para resolver este problema, instale el paquete de hotfix de Communicator 2007 con fecha de 28 de marzo de 2008.

Para obtener más información, haga clic en el número de artículo siguiente para verlo en Microsoft Knowledge Base:
946164Descripción de la actualización de Communicator 2007: 2 de abril de 2008

Estado

Microsoft ha confirmado que se trata de un problema de los productos de Microsoft enumerados en la sección "La información de este artículo se refiere a:".

Propiedades

Id. de artículo: 950492 - Última revisión: jueves, 03 de abril de 2008 - Versión: 1.2
La información de este artículo se refiere a:
  • Microsoft Office Communicator 2007
Palabras clave: 
kbmt kboffice2007presp2fix kbprb kbqfe kbtshoot kbexpertisebeginner KB950492 KbMtes
Traducción automática
IMPORTANTE: Este artículo ha sido traducido por un software de traducción automática de Microsoft (http://support.microsoft.com/gp/mtdetails) en lugar de un traductor humano. Microsoft le ofrece artículos traducidos por un traductor humano y artículos traducidos automáticamente para que tenga acceso en su propio idioma a todos los artículos de nuestra base de conocimientos (Knowledge Base). Sin embargo, los artículos traducidos automáticamente pueden contener errores en el vocabulario, la sintaxis o la gramática, como los que un extranjero podría cometer al hablar el idioma. Microsoft no se hace responsable de cualquier imprecisión, error o daño ocasionado por una mala traducción del contenido o como consecuencia de su utilización por nuestros clientes. Microsoft suele actualizar el software de traducción frecuentemente.
Haga clic aquí para ver el artículo original (en inglés): 950492

Enviar comentarios

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com