Mensaje de error cuando intenta activar una copia de Windows Vista: "el servicio de licencias de Software informó de un error la evaluación de la licencia: 0xC004E003"

Seleccione idioma Seleccione idioma
Id. de artículo: 950755 - Ver los productos a los que se aplica este artículo
Expandir todo | Contraer todo

En esta página

Síntomas

Cuando intenta activar una copia de Windows Vista, recibirá un mensaje de error similar al siguiente:

Se ha producido un error

Código:
0xC004E003

Descripción:
El servicio de licencias de Software informó de un error de la evaluación de la licencia

Causa

Este problema se produce si el intervalo de validez de la licencia ha caducado, o si la licencia no está firmada correctamente.

Solución

Para resolver este problema, utilice uno de los métodos siguientes.

Método 1: Vuelva a insertar la clave del producto mediante la herramienta "Cambiar la clave del producto"

Para volver a insertar la clave del producto, siga estos pasos:
  1. Haga clic en Inicio
    Contraer esta imagenAmpliar esta imagen
    Botón Inicio
    , haga clic en Equipoy, a continuación, haga clic en Propiedades del sistema en la barra de herramientas.
  2. En el Activación de Windows la sección, haga clic en Cambiar la clave de producto.

    Contraer esta imagenAmpliar esta imagen
    Permiso de Control de cuentas de usuario
    Si se le pide una contraseña de administrador o una confirmación, escriba la contraseña o haga clic en Continuar.
  3. En el Clave de producto Escriba la clave del producto y, a continuación, haga clic en Siguiente.
  4. Siga los pasos del Asistente para la activación de Windows para completar el proceso de activación.
Si estos pasos no resuelven este problema, vaya al método 2.

Método 2: Restaurar el equipo a una fecha anterior y vuelva a intentar el proceso de activación

Para restaurar el sistema operativo a un estado anterior, siga estos pasos:
  1. Haga clic en Inicio
    Contraer esta imagenAmpliar esta imagen
    Botón Inicio
    , tipo Restaurar sistema en el Iniciar búsqueda cuadro y, a continuación, haga clic en Restaurar sistema en el Programas lista.

    Contraer esta imagenAmpliar esta imagen
    Permiso de Control de cuentas de usuario
    Si se le pide una contraseña de administrador o una confirmación, escriba la contraseña o haga clic en Continuar.
  2. En el Restaurar sistema cuadro de diálogo, haga clic en Siguiente.
  3. En la lista de puntos de restauración, haga clic en un punto de restauración que se creó al menos unasemana antes de la fecha actual y, a continuación, haga clic en Siguiente.

    Nota Si no encuentra un punto de restauración es al menos un semana de antigüedad, seleccione el primer punto de restauración que está disponible.
  4. Haga clic en Finalizar.
El equipo se reinicia. Los archivos de sistema y configuraciones se devuelven al estado que tenían cuando se creó el punto de restauración.

Nota Si tienes que no hay puntos de restauración anteriores, o si restaurar a un punto de restauración anterior no resuelve el problema, continúe con el método 3.

Método 3: Activar Windows Vista mediante el sistema telefónico automatizado

Para activar Windows Vista por teléfono, debe utilizar un sistema telefónico automatizado.

Para activar Windows Vista mediante el sistema telefónico automatizado, siga estos pasos:
  1. Haga clic en Inicio
    Contraer esta imagenAmpliar esta imagen
    Botón Inicio
    y, a continuación, haga clic en Equipo.
  2. Haga clic en Propiedades del sistema en la barra de herramientas y, a continuación, haga clic en Haga clic aquí para activar Windows ahora en el Activación de Windows sección.

    Contraer esta imagenAmpliar esta imagen
    Permiso de Control de cuentas de usuario
    Si se pide una contraseña de administrador o una confirmación, escriba la contraseña o haga clic en Continuar.
  3. Haga clic en Mostrar otras formas de activar.
  4. Haga clic en Utilizar el sistema telefónico automatizadoy, a continuación, siga las instrucciones.

Más información

Para comprobar el estado de activación de Windows Vista, siga estos pasos:
  1. Haga clic en Inicio
    Contraer esta imagenAmpliar esta imagen
    Botón Inicio
    y, a continuación, haga clic en Equipo.
  2. Haga clic en Propiedades del sistema en la barra de herramientas y, a continuación, ver el estado de activación de Windows Vista en el Activación de Windows sección.
Para ver las preguntas más frecuentes acerca de la activación de Windows Vista, visite el siguiente sitio Web de Microsoft:
http://windowshelp.Microsoft.com/Windows/en-US/Help/62088be6-3538-46a6-99fb-05e74aeb48b51033.mspx

Propiedades

Id. de artículo: 950755 - Última revisión: domingo, 12 de mayo de 2013 - Versión: 3.0
La información de este artículo se refiere a:
  • Windows Vista Starter
  • Windows Vista Home Basic
  • Windows Vista Home Basic 64-bit edition
  • Windows Vista Home Premium
  • Windows Vista Home Premium 64-bit edition
  • Windows Vista Business
  • Windows Vista Business 64-bit edition
  • Windows Vista Enterprise
  • Windows Vista Enterprise 64-bit edition
  • Windows Vista Ultimate
  • Windows Vista Ultimate 64-bit edition
Palabras clave: 
kbpubtypekc kberrmsg kbtshoot kbexpertisebeginner kbprb kbmt KB950755 KbMtes
Traducción automática
IMPORTANTE: Este artículo ha sido traducido por un software de traducción automática de Microsoft (http://support.microsoft.com/gp/mtdetails) en lugar de un traductor humano. Microsoft le ofrece artículos traducidos por un traductor humano y artículos traducidos automáticamente para que tenga acceso en su propio idioma a todos los artículos de nuestra base de conocimientos (Knowledge Base). Sin embargo, los artículos traducidos automáticamente pueden contener errores en el vocabulario, la sintaxis o la gramática, como los que un extranjero podría cometer al hablar el idioma. Microsoft no se hace responsable de cualquier imprecisión, error o daño ocasionado por una mala traducción del contenido o como consecuencia de su utilización por nuestros clientes. Microsoft suele actualizar el software de traducción frecuentemente.
Haga clic aquí para ver el artículo original (en inglés): 950755

Enviar comentarios

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com