Artigo: 950755 - Última revisão: quarta-feira, 9 de Abril de 2008 - Revisão: 1.1

Mensagem de erro quando tenta activar uma cópia do Windows Vista: "O serviço de licenciamento de software comunicou que a avaliação da licença falhou: 0xC004E003"

Dica do SistemaEste artigo aplica-se a um sistema operativo diferente do que está a utilizar. Foi desactivado o conteúdo do artigo, que pode não ser relevante para si.

Nesta página

Expandir tudo | Reduzir tudo

Sintomas

Quando tenta activar uma cópia do Windows Vista, receberá uma mensagem de erro semelhante à seguinte:

Ocorreu um erro

Código:
0xC004E003

Descrição:
O serviço de licenciamento de software comunicou que a avaliação da licença falhou

Causa

Este problema ocorre se o intervalo de validade da licença expirou ou se a licença não está correctamente assinada.

Resolução

Para resolver este problema, utilize um dos seguintes métodos.

Método 1: Re-insert a chave de produto utilizando a ferramenta "Alterar chave de produto"

Para reinsira face a chave de produto, siga estes passos:
  1. Clique em Iniciar
    Reduzir esta imagemExpandir esta imagem
    Start button
    , clique em computador e, em seguida, clique em Propriedades do sistema na barra de ferramentas.
  2. Na secção activação do Windows , clique em Alterar chave de produto .

    Reduzir esta imagemExpandir esta imagem
    User Account Control permission
    Se lhe for pedido uma palavra-passe de administrador ou confirmação, escreva a palavra-passe ou clique em continuar .
  3. Na caixa chave de produto , escreva a chave de produto e, em seguida, clique em seguinte .
  4. Siga os passos no Assistente de activação do Windows para concluir o processo de activação.
Se estes passos não resolverem este problema, avance para o método 2.

Método 2: Restaurar o computador para uma data anterior e repetir o processo de activação

Para restaurar o sistema operativo para uma altura anterior, siga estes passos:
  1. Clique em Iniciar
    Reduzir esta imagemExpandir esta imagem
    Start button
    , escreva Restauro do sistema na caixa Iniciar procura e, em seguida, clique em Restauro do sistema na lista programas .

    Reduzir esta imagemExpandir esta imagem
    User Account Control permission
    Se lhe for pedido uma palavra-passe de administrador ou confirmação, escreva a palavra-passe ou clique em continuar .
  2. Na caixa de diálogo Restauro do sistema , clique em seguinte .
  3. Na lista de pontos de restauro, faça clique sobre um ponto de restauro criado pelo menos oneweek antes da actual data e, em seguida, clique em seguinte .

    Nota Se não encontrar um ponto de restauro é pelo menos um semana antigo, seleccione o ponto de restauro mais antigo que está disponível.
  4. Clique em Concluir .
O computador é reiniciado. Os ficheiros de sistema e as definições são devolvidas ao estado que se encontravam quando o ponto de restauro foi criado.

Nota Se tiver não pontos de restauro anteriores ou, se restaurar um ponto de restauro anterior não resolve o problema, avance para o método 3.

Método 3: Activar o Windows Vista utilizando o sistema automatizado telefone

Para activar o Windows Vista por telefone, tem de utilizar um sistema telefónico automatizado.

Para activar o Windows Vista utilizando o sistema telefónico automatizado, siga estes passos:
  1. Clique em Iniciar
    Reduzir esta imagemExpandir esta imagem
    Start button
    e, em seguida, clique em computador .
  2. Clique em Propriedades do sistema na barra de ferramentas e, em seguida, clique em clique aqui para activar o Windows agora na secção de activação do Windows .

    Reduzir esta imagemExpandir esta imagem
    User Account Control permission
    Se lhe for pedido para uma palavra-passe de administrador ou uma confirmação, escreva a palavra-passe ou clique em continuar .
  3. Clique em Mostrar outras formas de activar .
  4. Clique em utilizar o sistema telefónico automatizado e, em seguida, siga as instruções.

Mais Informação

Para verificar o estado de activação do Windows Vista, siga estes passos:
  1. Clique em Iniciar
    Reduzir esta imagemExpandir esta imagem
    Start button
    e, em seguida, clique em computador .
  2. Clique em Propriedades do sistema na barra de ferramentas e, em seguida, visualizar o estado de activação do Windows Vista na secção de activação do Windows .
Para ver perguntas frequentes sobre a activação do Windows Vista, visite o seguinte Web site da Microsoft:
http://windowshelp.microsoft.com/Windows/en-US/Help/62088be6-3538-46a6-99fb-05e74aeb48b51033.mspx (http://windowshelp.microsoft.com/Windows/en-US/Help/62088be6-3538-46a6-99fb-05e74aeb48b51033.mspx)

A informação contida neste artigo aplica-se a:
  • Windows Vista Starter
  • Windows Vista Home Basic
  • Windows Vista Home Basic 64-bit edition
  • Windows Vista Home Premium
  • Windows Vista Home Premium 64-bit edition
  • Windows Vista Business
  • Windows Vista Business 64-bit edition
  • Windows Vista Enterprise
  • Windows Vista Enterprise 64-bit edition
  • Windows Vista Ultimate
  • Windows Vista Ultimate 64-bit edition
Palavras-chave: 
kbmt kbpubtypekc kberrmsg kbtshoot kbexpertisebeginner kbprb KB950755 KbMtpt
Tradução automáticaTradução automática
IMPORTANTE: Este artigo foi traduzido por um sistema de tradução automática (também designado por Machine translation ou MT), não tendo sido portanto revisto ou traduzido por humanos. A Microsoft tem artigos traduzidos por aplicações (MT) e artigos traduzidos por tradutores profissionais. O objectivo é simples: oferecer em Português a totalidade dos artigos existentes na base de dados do suporte. Sabemos no entanto que a tradução automática não é sempre perfeita. Esta pode conter erros de vocabulário, sintaxe ou gramática? erros semelhantes aos que um estrangeiro realiza ao falar em Português. A Microsoft não é responsável por incoerências, erros ou estragos realizados na sequência da utilização dos artigos MT por parte dos nossos clientes. A Microsoft realiza actualizações frequentes ao software de tradução automática (MT). Obrigado.
Clique aqui para ver a versão em Inglês deste artigo: 950755  (http://support.microsoft.com/kb/950755/en-us/ )