Perfiles de usuario están dañados después de cerrar sesión desde una sesión de escritorio remoto a un servidor de Terminal Server de Windows Server 2003 donde está instalado Symantec AntiVirus 10.1

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Síntomas

Tenga en cuenta la situación siguiente:
  1. Utilice una sesión de escritorio remoto para tener acceso a un servidor de Terminal Server de Windows Server 2003 donde está instalado Symantec AntiVirus 10.1.
  2. Crear una configuración de directiva de grupo para eliminar el perfil de usuario después de cerrar sesión de la sesión de escritorio remota a Terminal Server.
En este escenario, una vez que cierre la sesión en la sesión de escritorio remoto a Terminal Server, los cambios en el perfil de usuario no se guardan correctamente en el servidor de perfil y el perfil de usuario está dañado.

Además, cuando intenta iniciar sesión en Terminal Server, recibirá el mensaje de error siguiente:
Windows no puede encontrar el perfil local y está iniciando la sesión con un perfil temporal. Cambios a este perfil se perderán cuando se cierre la sesión
Después de iniciar sesión en el equipo, el sistema operativo Windows crea un perfil temporal de su cuenta de usuario. Además, se pueden grabar mensajes de error similar al siguiente en el registro de aplicación.

Mensaje 1


Tipo de suceso: Error
Origen del suceso: Userenv
Categoría de sucesos: ninguno
ID. de suceso: 1511
Fecha: Fecha
Hora: Tiempo
Usuario: User_name
Equipo: NombreDeEquipo
Descripción: Windows no puede encontrar el perfil local y está iniciando la sesión con un perfil temporal. Los cambios realizados en este perfil se perderán al cerrar la sesión.

Mensaje 2


Tipo de suceso: Error
Origen del suceso: Userenv
Categoría de sucesos: ninguno
ID. de suceso: 1512
Fecha: Fecha
Hora: Tiempo
Usuario: User_name
Equipo: NombreDeEquipo
Descripción: Windows no puede cargar el perfil almacenado localmente. Posibles causas de este error incluyen derechos de seguridad insuficientes o un perfil local dañado. Si el problema persiste, póngase en contacto con el Administrador de red.
DETALLE - el proceso no tiene acceso el archivo porque está siendo utilizado por otro proceso.

Mensaje 3


Tipo de suceso: Error
Origen del suceso: Userenv
Categoría de sucesos: ninguno
ID. de suceso: 1518
Fecha: Fecha
Hora: Tiempo
Usuario: User_name
Equipo: NombreDeEquipo
Descripción: Windows no puede cargar el registro. A menudo esto se debe a falta de memoria o los derechos de seguridad insuficientes.
DETALLE - el proceso no tiene acceso el archivo porque está siendo utilizado por otro proceso.

Causa

Este problema se produce debido a un problema en Symantec AntiVirus 10.1.

Solución

Para resolver este problema, póngase en contacto con Symantec para obtener ayuda. Para obtener más información, consulte el siguiente sitio Symantec Web:
http://Service1.Symantec.com/support/Ent-Security.nsf/docid/2006090708312648
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Propiedades

Id. de artículo: 951029 - Última revisión: martes, 11 de septiembre de 2012 - Versión: 3.0
La información de este artículo se refiere a:
  • Microsoft Windows Server 2003, Standard Edition (32-bit x86)
  • Microsoft Windows Server 2003, Enterprise Edition (32-bit x86)
  • Microsoft Windows Server 2003, Datacenter Edition (32-bit x86)
  • Microsoft Windows Server 2003, Web Edition
  • Microsoft Windows Server 2003, Standard x64 Edition
  • Microsoft Windows Server 2003, Enterprise x64 Edition
  • Microsoft Windows Server 2003, Datacenter x64 Edition
  • Microsoft Windows Server 2003, Datacenter Edition for Itanium-Based Systems
  • Microsoft Windows Server 2003, Enterprise Edition for Itanium-based Systems
Palabras clave: 
kbexpertiseinter kbtshoot kbprb kbmt KB951029 KbMtes
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Haga clic aquí para ver el artículo original (en inglés): 951029

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