ID do artigo: 951031 - Última revisão: quarta-feira, 23 de abril de 2008 - Revisão: 2.0

Desempenho pode diminuir em um servidor que está executando a edição de 64 bits do Windows Server 2003 e que tem Symantec notificação Server 6.0 instalado

Dica do SistemaEste artigo aplica-se a um sistema operativo diferente do que está a utilizar. Foi desactivado o conteúdo do artigo, que pode não ser relevante para si.
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Sintomas

Considere o seguinte cenário. Você tem um servidor que esteja executando a edição de 64 bits do Windows Server 2003. Symantec notificação Server 6.0 é instalado no servidor. Nesse cenário, o desempenho do servidor pode diminuir conforme o tempo de atividade sistema é aumentado. Além disso, você pode enfrentar um ou mais dos seguintes sintomas:
  • O servidor pode parar de responder.
  • Se o servidor for um servidor de terminal, poderá não conseguir fazer logon no servidor.
  • Os usuários talvez não consiga acessar compartilhamento este servidor ?s de uma rede.
  • Uma mensagem de erro semelhante à seguinte pode ser registrada no log do aplicativo:
    Tipo de evento: erro
    Origem do evento: Popup de aplicativo
    Categoria do evento: nenhum
    IDENTIFICAÇÃO de evento: 333
    Data: date
    Tempo: time
    Usuário: N/d
    Computador: ServerName
    Descrição: Uma operação de E/s iniciada pelo Registro falhou de forma irrecuperável. O registro não pôde ler, gravar ou liberar um dos arquivos que contêm a imagem do registro do sistema.
  • Uma mensagem de erro semelhante à seguinte pode ser registrada no log do aplicativo:
    Tipo de evento: erro
    Origem do evento: SRV
    Categoria do evento: nenhum
    IDENTIFICAÇÃO de evento: 2000
    Data: date
    Tempo: time
    Usuário: N/d
    Computador: ServerName
    Descrição: Chamada do servidor para um serviço do sistema falhou inesperadamente.
    Para obter mais informações, consulte o Centro de Ajuda e suporte em:
    http://go.Microsoft.com/fwlink/events.ASP.
    Dados:
    0000: 00040000 c00007d0 00580001 00000000
    0010: c000009a 00000000 00000000 00000000
    0020: 00000000 00000000 05950339
  • Se o Microsoft Exchange Server é instalado no servidor, o serviço do Exchange pode falhar. Além disso, mensagens de erro semelhantes aos seguintes podem ser registradas no log do aplicativo:
    Origem do evento: MSExchangeIS
    Categoria do evento: geral
    IDENTIFICAÇÃO de evento: 9518
    Data: date
    Tempo: time
    Usuário: N/d
    Computador: ServerName
    Descrição: Erro de memória iniciando /DC do grupo de armazenamento = com /DC = domínio /CN = Configuration/CN = Serviços/CN = Microsoft Exchange/CN = nome de organização /CN = grupos administrativos/CN = AdminGroupName /CN = servidores/CN = nome_do_servidor /CN = InformationStore/CN = First Storage Group no armazenamento de informações do Microsoft Exchange. MDB falhou ao iniciar.
    Origem do evento: Service Control Manager
    Categoria do evento: nenhum
    IDENTIFICAÇÃO de evento: 7031
    Data: date
    Tempo: time
    Usuário: N/d
    Computador: ServerName
    Descrição: O serviço host do Microsoft Exchange Service foi encerrado inesperadamente. Ele tem feito vez (es esta 1). A seguinte ação corretiva será executada em milissegundos 0: reiniciar o serviço.
    Origem do evento: MSExchangeIS
    Categoria do evento: geral
    IDENTIFICAÇÃO de evento: 1160
    Data: date
    Tempo: time
    Usuário: N/d
    Computador: ServerName
    Descrição: O banco de dados ocorreu erro de falha de recurso memória insuficiente no funcionar JTAB_BASE::EcCreateIndex ao acessar o banco de dados DatabaseName.
    Origem do evento: MSExchangeTransport
    Categoria do evento: SmtpSend
    IDENTIFICAÇÃO de evento: 2017
    Data: date
    Tempo: time
    Usuário: N/d
    Computador: ServerName
    Descrição: Autenticação de saída falhou com erro OutOfMemory para enviar conector enviar conector de SMTP Intra-organização. O mecanismo de autenticação é GSSAPI. O destino é SMTPSVC / domain. com.

Causa

Esse problema ocorre devido a um vazamento de identificador no serviço de agente do cliente Altiris (AeXNSAgent).

Resolução

Para resolver esse problema, entre em contato com Symantec para obter mais ajuda. Para obter informações sobre como entrar em contato com a Symantec, clique no número apropriado na lista a seguir para ler o artigo na Base de dados de Conhecimento da Microsoft:
65416  (http://support.microsoft.com/kb/65416/ ) Informações de contatos de fornecedor de hardware e software, da a K

60781  (http://support.microsoft.com/kb/60781/ ) Informações de contatos de fornecedores de hardware e software, L a P

60782  (http://support.microsoft.com/kb/60782/ ) Informações para contatos fornecedores de hardware e software de Q a Z


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Mais Informações

Para obter mais informações, consulte o seguinte artigo Altiris no site da Altiris:
https://kb.altiris.com/display/1/index.asp?c=&cpc=&cid=&cat=&catURL=&r=0.3843958 (https://kb.altiris.com/display/1/kb/article.asp?aid=35454)
Observação Se você não pode usar o link do artigo Altiris, use a palavra-chave "35454" (sem as aspas) para pesquisar o seguinte site da Altiris:
https://kb.altiris.com (https://kb.altiris.com)
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A informação contida neste artigo aplica-se a:
  • Microsoft Windows Server 2003, Standard x64 Edition
  • Microsoft Windows Server 2003, Enterprise x64 Edition
  • Microsoft Windows Server 2003, Enterprise Edition for Itanium-based Systems
  • Microsoft Windows Server 2003, Datacenter Edition for Itanium-Based Systems
Palavras-chave: 
kbmt kbexpertiseinter kbtshoot kbprb KB951031 KbMtpt
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