La característica búsqueda de texto no puede encontrar artículos de Microsoft Knowledge Base y el estado de algunos contratos no puede establecerse en caducar al ejecutar el Administrador de la implementación de Microsoft Dynamics CRM 4.0

Seleccione idioma Seleccione idioma
Id. de artículo: 951300 - Ver los productos a los que se aplica este artículo
Expandir todo | Contraer todo

Síntomas

Al ejecutar la implementación de Microsoft Dynamics CRM 4.0 Administrador, la función de búsqueda de texto no puede encontrar artículos de Microsoft Knowledge Base. Además, no se puede establecer el estado de los contratos para caducar como se esperaba.

Causa

Este problema se produce porque el Administrador de implementación de Microsoft Dynamics CRM 4.0 utiliza cierta lógica para crear las organizaciones. Sin embargo, la lógica nunca realiza las acciones de instalador que se requieren para crear algunas entradas necesarias en el AsyncOperationBase tabla.

Solución

Este problema se corrigió en la actualización acumulativa de rollup más reciente para Microsoft Dynamics CRM 4.0. Para obtener más información, haga clic en el número de artículo siguiente para verlo en Microsoft Knowledge Base:
949256Revisiones y actualizaciones de Microsoft Dynamics CRM 4.0

Estado

Microsoft ha confirmado que se trata de un problema de los productos de Microsoft enumerados en la sección "La información de este artículo se refiere a:".

Más información

Para obtener más información acerca de la terminología relativa de la actualización de software, haga clic en el número de artículo siguiente para verlo en Microsoft Knowledge Base:
824684Descripción de la terminología estándar utilizada para describir las actualizaciones de software de Microsoft
Para obtener más información, haga clic en el número de artículo siguiente para verlo en Microsoft Knowledge Base:
887283Los estándares de nomenclatura de paquete de actualización y revisiones de software de Microsoft Business Solutions CRM

Propiedades

Id. de artículo: 951300 - Última revisión: jueves, 12 de febrero de 2009 - Versión: 3.0
La información de este artículo se refiere a:
  • Microsoft Dynamics CRM 4.0
Palabras clave: 
kbmt kbfix kbautohotfix kbexpertiseinter kbmbsmigrate kbqfe kbhotfixserver KB951300 KbMtes
Traducción automática
IMPORTANTE: Este artículo ha sido traducido por un software de traducción automática de Microsoft (http://support.microsoft.com/gp/mtdetails) en lugar de un traductor humano. Microsoft le ofrece artículos traducidos por un traductor humano y artículos traducidos automáticamente para que tenga acceso en su propio idioma a todos los artículos de nuestra base de conocimientos (Knowledge Base). Sin embargo, los artículos traducidos automáticamente pueden contener errores en el vocabulario, la sintaxis o la gramática, como los que un extranjero podría cometer al hablar el idioma. Microsoft no se hace responsable de cualquier imprecisión, error o daño ocasionado por una mala traducción del contenido o como consecuencia de su utilización por nuestros clientes. Microsoft suele actualizar el software de traducción frecuentemente.
Haga clic aquí para ver el artículo original (en inglés): 951300

Enviar comentarios

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com