Un fournisseur POP3 fournit des centaines de copie des messages électroniques même à une base de données Microsoft Dynamics CRM 4.0

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Numéro d'article: 952018 - Voir les produits auxquels s'applique cet article
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Symptômes

Vous êtes un utilisateur Microsoft Dynamics CRM 4.0. Si le routeur de messagerie utilise POP3 pour les messages entrants, le fournisseur POP3 fournit des centaines de copies du même message électronique à votre base de données Microsoft Dynamics CRM.

Cause

Ce problème se produit si le message électronique n'a pas un champ id message qui est valide en fonction de RFC2822 - format de message Internet. Pour plus d'informations sur le champ id de message, reportez-vous au site Web suivant :
http://www.faqs.org/rfcs/rfc2822.html

Résolution

Ce problème est résolu dans le dernier correctif cumulatif cumulatif pour Microsoft Dynamics CRM 4.0. Pour plus d'informations, cliquez sur le numéro ci-dessous pour afficher l'article correspondant dans la Base de connaissances Microsoft :
949256 Microsoft Dynamics CRM 4.0 mises à jour et correctifs

Statut

Microsoft a confirmé que c'est un problème dans les produits Microsoft répertoriés dans la section « S'applique à ».

Plus d'informations

Pour plus d'informations sur la terminologie mise à jour logicielles, cliquez sur le numéro ci-dessous pour afficher l'article correspondant dans la Base de connaissances Microsoft :
824684 Description de la terminologie standard utilisée pour décrire les mises à jour logicielles Microsoft
887283 Package correctif de logiciel Microsoft Business Solutions CRM et mise à jour de normes d'affectation de noms

Propriétés

Numéro d'article: 952018 - Dernière mise à jour: jeudi 12 février 2009 - Version: 3.0
Les informations contenues dans cet article s'appliquent au(x) produit(s) suivant(s):
  • Microsoft Dynamics CRM 4.0
Mots-clés : 
kbmt kbfix kbexpertiseinter kbmbsemail kbautohotfix kbmbsmigrate kbqfe kbhotfixserver KB952018 KbMtfr
Traduction automatique
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La version anglaise de cet article est la suivante: 952018
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