Un provider di POP3 invia centinaia di copie degli stessi messaggi di posta elettronica a un database di Microsoft Dynamics CRM 4.0

Traduzione articoli Traduzione articoli
Identificativo articolo: 952018 - Visualizza i prodotti a cui si riferisce l?articolo.
Espandi tutto | Chiudi tutto

Sintomi

Sei un utente di Microsoft Dynamics CRM 4.0. Se il router di posta elettronica utilizza POP3 per i messaggi di posta elettronica in ingresso, il provider di POP3 offre centinaia di copie dello stesso messaggio di posta elettronica al database di Microsoft Dynamics CRM.

Cause

Questo problema si verifica se il messaggio di posta elettronica non dispone di un campo id messaggio è valido in base al RFC2822 - formato messaggi Internet. Per ulteriori informazioni sul campo id messaggio, visitare il seguente sito Web:
http://www.faqs.org/rfcs/rfc2822.html

Risoluzione

Questo problema è stato risolto nell'aggiornamento cumulativo più recente per Microsoft Dynamics CRM 4.0. Per ulteriori informazioni, fare clic sul numero dell'articolo della Microsoft Knowledge Base riportato di seguito riportato:
949256Gli aggiornamenti di Microsoft Dynamics CRM 4.0 e aggiornamenti rapidi (hotfix)

Status

Microsoft ha confermato che questo problema riguarda i prodotti sono elencati nella sezione "Si applica a".

Informazioni

Per ulteriori informazioni sulla terminologia di aggiornamento software, fare clic sul numero dell'articolo della Microsoft Knowledge Base riportato di seguito riportato:
824684Descrizione della terminologia standard utilizzata per descrivere gli aggiornamenti software Microsoft
887283Aggiornamenti e hotfix software Microsoft Business Solutions CRM standard di denominazione dei pacchetti

Proprietà

Identificativo articolo: 952018 - Ultima modifica: giovedì 12 febbraio 2009 - Revisione: 3.0
Le informazioni in questo articolo si applicano a:
  • Microsoft Dynamics CRM 4.0
Chiavi: 
kbmt kbfix kbexpertiseinter kbmbsemail kbautohotfix kbmbsmigrate kbqfe kbhotfixserver KB952018 KbMtit
Traduzione automatica articoli
Il presente articolo è stato tradotto tramite il software di traduzione automatica di Microsoft e non da una persona. Microsoft offre sia articoli tradotti da persone fisiche sia articoli tradotti automaticamente da un software, in modo da rendere disponibili tutti gli articoli presenti nella nostra Knowledge Base nella lingua madre dell?utente. Tuttavia, un articolo tradotto in modo automatico non è sempre perfetto. Potrebbe contenere errori di sintassi, di grammatica o di utilizzo dei vocaboli, più o meno allo stesso modo di come una persona straniera potrebbe commettere degli errori parlando una lingua che non è la sua. Microsoft non è responsabile di alcuna imprecisione, errore o danno cagionato da qualsiasi traduzione non corretta dei contenuti o dell?utilizzo degli stessi fatto dai propri clienti. Microsoft, inoltre, aggiorna frequentemente il software di traduzione automatica.
Clicca qui per visualizzare la versione originale in inglese dell?articolo: 952018
LE INFORMAZIONI CONTENUTE NELLA MICROSOFT KNOWLEDGE BASE SONO FORNITE SENZA GARANZIA DI ALCUN TIPO, IMPLICITA OD ESPLICITA, COMPRESA QUELLA RIGUARDO ALLA COMMERCIALIZZAZIONE E/O COMPATIBILITA' IN IMPIEGHI PARTICOLARI. L'UTENTE SI ASSUME L'INTERA RESPONSABILITA' PER L'UTILIZZO DI QUESTE INFORMAZIONI. IN NESSUN CASO MICROSOFT CORPORATION E I SUOI FORNITORI SI RENDONO RESPONSABILI PER DANNI DIRETTI, INDIRETTI O ACCIDENTALI CHE POSSANO PROVOCARE PERDITA DI DENARO O DI DATI, ANCHE SE MICROSOFT O I SUOI FORNITORI FOSSERO STATI AVVISATI. IL DOCUMENTO PUO' ESSERE COPIATO E DISTRIBUITO ALLE SEGUENTI CONDIZIONI: 1) IL TESTO DEVE ESSERE COPIATO INTEGRALMENTE E TUTTE LE PAGINE DEVONO ESSERE INCLUSE. 2) I PROGRAMMI SE PRESENTI, DEVONO ESSERE COPIATI SENZA MODIFICHE, 3) IL DOCUMENTO DEVE ESSERE DISTRIBUITO INTERAMENTE IN OGNI SUA PARTE. 4) IL DOCUMENTO NON PUO' ESSERE DISTRIBUITO A SCOPO DI LUCRO.

Invia suggerimenti

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com