Fehlermeldung, wenn Sie Office Genuine Advantage, verwenden um Office XP, Office 2003 oder 2007 Office System zu überprüfen: ? Überprüfung kann nicht ausgeführt werden eingeben

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Problembeschreibung

Wenn Sie Microsoft Office Genuine Advantage, verwenden um Ihre Kopie von Microsoft Office XP, Microsoft Office 2003 oder 2007 Microsoft Office System zu validieren, wird sinngemäß folgende Fehlermeldung:
Überprüfung kann nicht ausgeführt werden
0x80180112

Ursache

Ursache 1

Dieses Problem kann auftreten, wenn das Sie zum Anmelden verwendete Konto nicht Administrator Benutzerrechte verfügt.

Ursache 2

Dieses Problem kann auftreten, wenn erforderliche Dateien geändert wurden.

Ursache 3

Dieses Problem kann auftreten, wenn Sie ein nicht signierter Windows-Datei oder einen anderen unsignierten Microsoft Programmdatei verwenden. Z. B. möglicherweise ein Hotfix, den Sie installiert haben eine nicht signierte Datei enthalten.

Lösung

Lösung 1

Um dieses Problem zu beheben, sich an den Computer mit Anmelden ein Konto mit administrative Anmeldeinformationen. Oder Anfordern von Unterstützung vom Systemadministrator.

Auflösung 2

Um dieses Problem zu beheben, gehen Sie, die im Abschnitt "Methode 1" beschrieben werden. Wenn das Problem dadurch nicht behoben wird, führen Sie die Schritte, die im Abschnitt "Methode 2" beschrieben werden.

Methode 1

Sie können Updates enthalten, die Sie den Computer neu starten, benötigen. Es wird empfohlen, dass Sie den Computer neu starten und dann versuchen, Microsoft Office zu überprüfen, indem Sie die folgenden Microsoft-Website besuchen:
http://www.microsoft.com/genuine

Methode 2

Wenn Validierung, fehlschlägt Nachdem Sie die "Methode 1" beschriebenen Schritte, gehen Sie folgendermaßen vor.

Hinweis: Administratoranmeldeinformationen zum Ausführen dieser Schritte benötigen. Wenn Sie nicht über administrative Anmeldeinformationen verfügen, wenden Sie sich für Hilfe an den Systemadministrator.

Windows Vista
  1. Klicken Sie auf Start
    Bild minimierenBild vergrößern
     Start button
    , kopieren und fügen Sie (oder Typ) die folgenden Befehl in das Feld Suche starten und dann die EINGABETASTE:
    %ALLUSERSPROFILE%\Application Data\Office Genuine Advantage\data
  2. Klicken Sie mit der rechten Maustaste auf die Datei "Data.dat" , und klicken Sie dann auf Löschen .
  3. Rufen Sie folgende Website von Microsoft auf:
    http://www.microsoft.com/genuine
  4. Klicken Sie unter Jetzt überprüfen auf Office überprüfen .
Windows XP oder Windows 2000
  1. Klicken Sie auf Start , und klicken Sie dann auf Ausführen .
  2. Kopieren und dann einfügen (oder Typ) folgende Befehl in das Feld Öffnen ein, und drücken Sie dann die EINGABETASTE:
    %ALLUSERSPROFILE%\Application Data\Office Genuine Advantage\data
  3. Klicken Sie mit der rechten Maustaste auf die Datei "Data.dat" , und klicken Sie dann auf Löschen .
  4. Rufen Sie folgende Website von Microsoft auf:
    http://www.microsoft.com/genuine
  5. Klicken Sie unter Jetzt überprüfen auf Office überprüfen .

Auflösung 3

Ein Datei oder einen Hotfix, die Sie heruntergeladen haben möglicherweise beschädigt, und es möglicherweise die Ursache des Problems. Oder Sie haben eine Datei erhalten, von Microsoft, die getestet wurde. Solche Dateien möglicherweise ohne Vorzeichen.

Um zu bestimmen, ob eine Datei, die zuletzt gedownloadeten oder installierten signiert ist, klicken Sie mit der rechten Maustaste auf die Datei, und klicken Sie dann auf Eigenschaften in Windows Explorer. (Z. B. Klicken Sie mit der rechten Maustaste auf Mso.dll , und klicken Sie dann auf Eigenschaften .) Finden Sie die Registerkarte Digitale Signaturen für Dateien, die ordnungsgemäß signiert sind. Finden Sie um die Dateien zu überprüfen, die in einen Hotfix sind, die Sie installiert haben, in der Liste der Dateien von der Microsoft Knowledge Base, die den Hotfix beschreibt.

Versuchen Sie um dieses Problem zu beheben, downloaden und installieren die Datei erneut. Wenn, das Problem nicht behoben wird oder wenn Sie die Datei direkt von Microsoft erhalten haben, wenden Sie sich an Microsoft Support Services. Besuchen Sie hierzu die folgende Website von Microsoft:
http://support.microsoft.com/contactus/?ws=support

Weitere Informationen

Die Gültigkeitsprüfung können Sie bestimmen, ob Ihre Kopie von Microsoft Office echt ist. Original-Software ist Software, die von Microsoft veröffentlicht wird, ordnungsgemäß lizenziert ist und von Microsoft oder einem autorisierten Partner unterstützt wird. Originalsoftware erhalten Sie vollständige Verwaltungsfunktionen zur Durchführung Ihrer Aufgaben, Zugriff auf alle neuesten Updates, und vertrauen, dass die Software tun werden Erwartungen.

Weitere Informationen zum Kundendienst und technischer Support für die Office Genuine Advantage die folgende Microsoft-Website:
http://www.microsoft.com/genuine/selfhelp/support.aspx
Weitere Informationen zu Office Genuine Advantage die folgende Microsoft-Website:
http://www.microsoft.com/genuine/
Um das Genuine Advantage-Supportcenter zuzugreifen, die folgende Microsoft-Website:
http://support.microsoft.com/ph/9860
Informationen zu anderen Problemen Validierung die folgende Microsoft-Website:
http://www.microsoft.com/genuine/diag

Eigenschaften

Artikel-ID: 952632 - Geändert am: Freitag, 16. Mai 2008 - Version: 1.0
Die Informationen in diesem Artikel beziehen sich auf:
  • Microsoft Office Genuine Advantage, wenn verwendet mit:
    • Microsoft Office Professional Plus 2007
    • Microsoft Office Professional 2007
    • Microsoft Office Standard 2007
    • Microsoft Office 2003, All Editions
    • Microsoft Office XP, All Editions
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Maschinell übersetzter Artikel
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Den englischen Originalartikel können Sie über folgenden Link abrufen: 952632
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