หมายเลขบทความ (Article ID): 953612 - รีวิวครั้งสุดท้าย: 16 มกราคม 2554 - Revision: 2.0

ส่วนลดลงของประสิทธิภาพการทำงานและเหตุการณ์ 5719 netlogon จะเกิดในคอมพิวเตอร์ที่ใช้ Windows Server 2003 กับเซิร์ฟเวอร์การปรับปรุง Patchlink ที่ติดตั้ง

เคล็ดลับของระบบThis article applies to a different operating system than the one you are using. Article content that may not be relevant to you is disabled.
ขยายทั้งหมด | ยุบทั้งหมด
แหล่ง::ฝ่ายสนับสนุนของ Microsoft

เผยแพร่เร็ว

เผยแพร่เร็วบทความให้ข้อมูลโดยตรงจากภายในการสนับสนุนของ microsoft องค์กร ข้อมูลที่อยู่นี้ถูกสร้างขึ้นในการตอบสนองถึง emerging หรือเฉพาะหัวข้อ หรือเป็น intended supplement ฐานความรู้ข้อมูลอื่น ๆ

ผลลัพธ์



ใน Windows Server 2003 ใช้คอมพิวเตอร์ที่มีการติดตั้ง Server Update Patchlink คุณอาจพบอาการต่อไปนี้:

1. เซิร์ฟเวอร์ได้หยุดการตอบสนอง

2. ถ้าเป็นไฟล์เซิร์ฟเวอร์ ผู้ใช้ไม่สามารถเข้าถึงการใช้งานร่วมกันบนเซิร์ฟเวอร์นี้ เกิดข้อผิดพลาดต่อไปนี้:

ไม่พบเส้นทางของเครือข่าย

3. หากเป็นเซิร์ฟเวอร์เทอร์มินัล ผู้ใช้ไม่สามารถล็อกอินไปยังเซิร์ฟเวอร์ผ่านทางบริการเทอร์มินัล เกิดข้อผิดพลาดต่อไปนี้:

ไคลเอ็นต์ไม่สามารถเชื่อมต่อกับคอมพิวเตอร์ระยะไกล:
การเชื่อมต่อระยะไกลไม่อาจถูกเปิดใช้งาน หรือคอมพิวเตอร์อาจไม่ว่างให้ยอมรับการเชื่อมต่อใหม่

4. ในกรณีที่บันทึกล็อก เหตุการณ์ Netlogon 5719:

ชนิดเหตุการณ์: ข้อผิดพลาด
แหล่งที่มาของเหตุการณ์: NETLOGON
ประเภทเหตุการณ์: ไม่มี
รหัสเหตุการณ์: 5719
วันที่:<mm d/yyyy=""></mm>
เวลา:<hh:mm:ss></hh:mm:ss>
ผู้ใช้: n/a
คอมพิวเตอร์:<computername></computername>
คำอธิบาย::
คอมพิวเตอร์นี้ไม่สามารถตั้งค่าเซสชันที่ปลอดภัยกับตัวควบคุมโดเมนในโดเมน <domainname>เนื่องจากการต่อไปนี้: </domainname>
การจัดเก็บไม่เพียงพอจะพร้อมใช้งานการประมวลผลคำสั่งนี้
ซึ่งอาจนำปัญหาเกี่ยวกับการรับรองความถูกต้อง ตรวจสอบให้แน่ใจว่า คอมพิวเตอร์เครื่องนี้เชื่อมต่อกับเครือข่าย ถ้าปัญหายังคงมีอยู่ กรุณาติดต่อผู้ดูแลโดเมนของคุณ

5. ถ้าคุณเปิดตัวจัดการงาน และตรวจสอบ "" แท็บกระบวนการ คุณเห็นว่า กระบวนการ GravitixService.exe ใช้หน่วยความจำมาก

หมายเหตุ: เมื่อต้องการเปิดใช้ตัวจัดการงาน คลิเริ่ม > รัน พิมพ์ "taskmgr" (โดยไม่ใส่เครื่องหมายอัญประกาศ) และคลิกตกลง

หายอย่างไรก็ตาม เมื่อ rebooted คอมพิวเตอร์ อาการเหล่านี้เป็นการชั่วคราวไป

สาเหตุ:

ปัญหานี้อาจเกิดขึ้นเนื่องจากการมีปัญหากับบริการ Patchclink (GravitixService)

การแก้ไข



เมื่อต้องการแก้ไขปัญหานี้ ติดต่อผู้ผลิตสำหรับความช่วยเหลือ สำหรับข้อมูลเพิ่มเติมเกี่ยวกับวิธีการปรับรุ่นผลิตภัณฑ์ หรือเพิ่มเติมความช่วยเหลือจากผู้ขาย โปรดเยี่ยมชมการเชื่อมโยงด้านล่าง:

http://support.lumension.com/ (http://support.lumension.com/)

ตามเวลา 2008 พฤษภาคม จะมีให้ “ PatchLink Update Server 6.4 Service Pack 1 ” (537 ID ของคำตอบ) ซึ่งประกอบด้วยโปรแกรมแก้ไขด่วนที่แก้ไขปัญหานี้

ปฏิเสธ

microsoft และ/หรือแทนที่ไม่มีการทำให้ซัพพลายเออร์ หรือของการรับประกันเกี่ยวกับ suitability ความน่าเชื่อถือ หรือความถูกต้องของข้อมูลที่มีอยู่ในเอกสารและรูปภาพที่เกี่ยวข้องประกาศบนเว็บไซต์นี้ (“วัสดุ ”) สำหรับวัตถุประสงค์ใด วัสดุและส่วนประกอบอาจรวมทางเทคนิค inaccuracies หรือข้อผิดพลาด typographical และอาจสามารถแก้ไขได้ตลอดเวลาโดยไม่ต้องแจ้งล่วงหน้า

ไปยังขอบข่ายสูงสุดที่ได้รับอนุญาต โดยเกี่ยวข้องและ/กฎหมาย microsoft หรือของซัพพลายเออร์ disclaim และรวมทั้งหมดแทน การรับประกัน และเงื่อนไขว่า express ทั้งโดยนัย หรือ statutory การรวมถึงแต่ไม่จำกัดการยืนยัน การรับประกัน หรือเงื่อนไขของชื่อเรื่อง ไม่ใช่ infringement เงื่อนไข satisfactory หรือคุณภาพ สามารถเชิงพาณิชย์ และความเหมาะสมสำหรับวัตถุประสงค์เฉพาะ กับการแจ้งเพื่อการใช้วัสดุ
Note This is a "FAST PUBLISH" article created directly from within the Microsoft support organization. The information contained herein is provided as-is in response to emerging issues. As a result of the speed in making it available, the materials may include typographical errors and may be revised at any time without notice. See Terms of Use (http://go.microsoft.com/fwlink/?LinkId=151500) for other considerations.

ใช้กับ
  • Microsoft Windows Server 2003 Datacenter Edition
  • Microsoft Windows Server 2003 Standard Edition
  • Microsoft Windows Server 2003 Enterprise Edition
Keywords: 
kbnomt kbrapidpub kbmt KB953612 KbMtth
แปลโดยคอมพิวเตอร์แปลโดยคอมพิวเตอร์
ข้อมูลสำคัญ: บทความนี้แปลโดยซอฟต์แวร์การแปลด้วยคอมพิวเตอร์ของ Microsoft แทนที่จะเป็นนักแปลที่เป็นบุคคล Microsoft มีบทความที่แปลโดยนักแปลและบทความที่แปลด้วยคอมพิวเตอร์ เพื่อให้คุณสามารถเข้าถึงบทความทั้งหมดในฐานความรู้ของเรา ในภาษาของคุณเอง อย่างไรก็ตาม บทความที่แปลด้วยคอมพิวเตอร์นั้นอาจมีข้อบกพร่อง โดยอาจมีข้อผิดพลาดในคำศัพท์ รูปแบบการใช้ภาษาและไวยากรณ์ เช่นเดียวกับกรณีที่ชาวต่างชาติพูดผิดเมื่อพูดภาษาของคุณ Microsoft ไม่มีส่วนรับผิดชอบต่อความคลาดเคลื่อน ความผิดพลาดหรือความเสียหายที่เกิดจากการแปลเนื้อหาผิดพลาด หรือการใช้บทแปลของลูกค้า และ Microsoft มีการปรับปรุงซอฟต์แวร์การแปลด้วยคอมพิวเตอร์อยู่เป็นประจำ
ต่อไปนี้เป็นฉบับภาษาอังกฤษของบทความนี้:953612  (http://support.microsoft.com/kb/953612/en-us/ )